Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

lib64polly22.1-debuginfo-22.1.8-3.mga11.x86_64 Debug information for package lib64polly22.1 Mageia Cauldron for x86_64
lib64unwind1-22.1.8-3.mga11.x86_64 LLVM libunwind Mageia Cauldron for x86_64
lib64unwind1-debuginfo-22.1.8-3.mga11.x86_64 Debug information for package lib64unwind1 Mageia Cauldron for x86_64
libomp-22.1.8-3.mga11.x86_64 OpenMP runtime for clang Mageia Cauldron for x86_64
libomp-debuginfo-22.1.8-3.mga11.x86_64 Debug information for package libomp Mageia Cauldron for x86_64
libomp-devel-22.1.8-3.mga11.x86_64 OpenMP header files Mageia Cauldron for x86_64
lld-22.1.8-3.mga11.x86_64 The LLVM Linker Mageia Cauldron for x86_64
lld-debuginfo-22.1.8-3.mga11.x86_64 Debug information for package lld Mageia Cauldron for x86_64
lldb-22.1.8-3.mga11.x86_64 Next generation high-performance debugger Mageia Cauldron for x86_64
lldb-debuginfo-22.1.8-3.mga11.x86_64 Debug information for package lldb Mageia Cauldron for x86_64
llvm-22.1.8-3.mga11.x86_64 The Low Level Virtual Machine Mageia Cauldron for x86_64
llvm-bolt-22.1.8-3.mga11.x86_64 A post-link optimizer developed to speed up large applications Mageia Cauldron for x86_64
llvm-bolt-debuginfo-22.1.8-3.mga11.x86_64 Debug information for package llvm-bolt Mageia Cauldron for x86_64
llvm-cmake-utils-22.1.8-3.mga11.x86_64 CMake utilities shared across LLVM subprojects Mageia Cauldron for x86_64
llvm-debuginfo-22.1.8-3.mga11.x86_64 Debug information for package llvm Mageia Cauldron for x86_64
llvm-debugsource-22.1.8-3.mga11.x86_64 Debug sources for package llvm Mageia Cauldron for x86_64
llvm-doc-22.1.8-3.mga11.noarch Documentation for LLVM Mageia Cauldron for x86_64
llvm-googletest-22.1.8-3.mga11.x86_64 LLVM's modified googletest sources Mageia Cauldron for x86_64
llvm-test-22.1.8-3.mga11.x86_64 LLVM regression tests Mageia Cauldron for x86_64
llvm-test-debuginfo-22.1.8-3.mga11.x86_64 Debug information for package llvm-test Mageia Cauldron for x86_64
mangohud-0.8.4-2.mga11.x86_64 A Vulkan overlay layer for monitoring FPS, temperatures, CPU/GPU load and more Mageia Cauldron for x86_64
mangohud-debuginfo-0.8.4-2.mga11.x86_64 Debug information for package mangohud Mageia Cauldron for x86_64
mangohud-debugsource-0.8.4-2.mga11.x86_64 Debug sources for package mangohud Mageia Cauldron for x86_64
mangohud-mangoplot-0.8.4-2.mga11.noarch Local visualization "mangoplot" for mangohud Mageia Cauldron for x86_64
mkvtoolnix-102.0-1.mga11.x86_64 Matroska multimedia file utils Mageia Cauldron for x86_64
mkvtoolnix-debuginfo-102.0-1.mga11.x86_64 Debug information for package mkvtoolnix Mageia Cauldron for x86_64
mkvtoolnix-debugsource-102.0-1.mga11.x86_64 Debug sources for package mkvtoolnix Mageia Cauldron for x86_64
mkvtoolnix-gui-102.0-1.mga11.x86_64 QT Graphical interface for Matroska container manipulation Mageia Cauldron for x86_64
mkvtoolnix-gui-debuginfo-102.0-1.mga11.x86_64 Debug information for package mkvtoolnix-gui Mageia Cauldron for x86_64
mtxclient-debugsource-0.10.1-2.mga11.x86_64 Debug sources for package mtxclient Mageia Cauldron for x86_64
ncmpc-0.54-2.mga11.x86_64 Ncurses client for MPD Mageia Cauldron for x86_64
ncmpc-debuginfo-0.54-2.mga11.x86_64 Debug information for package ncmpc Mageia Cauldron for x86_64
ncmpc-debugsource-0.54-2.mga11.x86_64 Debug sources for package ncmpc Mageia Cauldron for x86_64
nheko-0.12.1-4.mga11.x86_64 Desktop client for the Matrix protocol Mageia Cauldron for x86_64
nheko-debuginfo-0.12.1-4.mga11.x86_64 Debug information for package nheko Mageia Cauldron for x86_64
nheko-debugsource-0.12.1-4.mga11.x86_64 Debug sources for package nheko Mageia Cauldron for x86_64
lib64gtkmm4.0-devel-4.24.0-1.mga11.x86_64 Headers and development files of gtkmm Mageia Cauldron for x86_64
lib64gtkmm4.0_0-4.24.0-1.mga11.x86_64 C++ interface for popular GUI library gtk+ Mageia Cauldron for x86_64
lib64gtkmm4.0_0-debuginfo-4.24.0-1.mga11.x86_64 Debug information for package lib64gtkmm4.0_0 Mageia Cauldron for x86_64
lib64hex-gir4-50.4-1.mga11.x86_64 GObject Introspection interface description for Hex Mageia Cauldron for x86_64
lib64rygel-devel-46.0-1.mga11.x86_64 Development package for rygel Mageia Cauldron for x86_64
lib64rygel-gir2.8-46.0-1.mga11.x86_64 GObject Introspection interface library for rygel Mageia Cauldron for x86_64
lib64rygel2.8_0-46.0-1.mga11.x86_64 Shared libraries for rygel Mageia Cauldron for x86_64
lib64rygel2.8_0-debuginfo-46.0-1.mga11.x86_64 Debug information for package lib64rygel2.8_0 Mageia Cauldron for x86_64
lib64spdlog-devel-1.17.0-1.mga11.x86_64 Development files for spdlog Mageia Cauldron for x86_64
lib64spdlog1.17-1.17.0-1.mga11.x86_64 Library for spdlog Mageia Cauldron for x86_64
lib64spdlog1.17-debuginfo-1.17.0-1.mga11.x86_64 Debug information for package lib64spdlog1.17 Mageia Cauldron for x86_64
perl-Data-TreeDumper-Renderer-GTK-0.30.0-4.mga11.noarch Gtk3::TreeView renderer for Data::TreeDumper Mageia Cauldron for x86_64
python3-clang-22.1.8-3.mga11.x86_64 Python3 bindings for clang Mageia Cauldron for x86_64
python3-lit-22.1.8-3.mga11.noarch LLVM lit test runner for Python 3 Mageia Cauldron for x86_64
python3-lldb-22.1.8-3.mga11.x86_64 Python module for LLDB Mageia Cauldron for x86_64
python3-mlir-22.1.8-3.mga11.x86_64 MLIR python bindings Mageia Cauldron for x86_64
python3-mlir-debuginfo-22.1.8-3.mga11.x86_64 Debug information for package python3-mlir Mageia Cauldron for x86_64
python3-pypdf-6.16.2-1.mga11.noarch Pure-Python3 PDF toolkit Mageia Cauldron for x86_64
rust-ar_archive_writer+default-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for x86_64
rust-ar_archive_writer-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for x86_64
rust-base64+alloc-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for x86_64
rust-base64+default-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for x86_64
rust-base64+simd-unsafe-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for x86_64
rust-base64+std-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for x86_64
rust-base64-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for x86_64
rust-implib+default-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for x86_64
rust-implib+gnu-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for x86_64
rust-implib+msvc-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for x86_64
rust-implib-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for x86_64
rust-native-tls+alpn-accept-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for x86_64
rust-native-tls+alpn-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for x86_64
rust-native-tls+default-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for x86_64
rust-native-tls-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for x86_64
rust-no-std-net+default-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for x86_64
rust-no-std-net+i128-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for x86_64
rust-no-std-net+serde-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for x86_64
rust-no-std-net+std-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for x86_64
rust-no-std-net-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for x86_64
rust-object0.39+all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+archive-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+build-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+build_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+cargo-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+coff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+compression-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+default-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+doc-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+elf-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+macho-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+pe-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+read-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+read_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+unaligned-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+unstable-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+unstable-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+write-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+write_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+write_std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39+xcoff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-object0.39-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for x86_64
rust-openssl-macros+default-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for x86_64
rust-openssl-macros-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for x86_64
rust-p384_0.13+alloc-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+arithmetic-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+bits-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+default-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+digest-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+ecdh-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+ecdsa-core-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+ecdsa-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+expose-field-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+hash2curve-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+hex-literal-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+jwk-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+pem-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+pkcs8-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+serde-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+serdect-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+sha2-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+sha384-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+std-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+test-vectors-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13+voprf-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-p384_0.13-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for x86_64
rust-pasetors+default-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+ed25519-compact-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+orion-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+p384-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+paserk-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+rand_core-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+regex-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+serde-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+serde_json-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+sha2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+std-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+time-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+v2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+v3-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors+v4-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pasetors-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for x86_64
rust-pnet_base+default-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for x86_64
rust-pnet_base+serde-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for x86_64
rust-pnet_base+std-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for x86_64
rust-pnet_base-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for x86_64
rust-pnet_datalink+default-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink+netmap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink+netmap_sys-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink+pcap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink+serde-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink+std-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_sys+default-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for x86_64
rust-pnet_sys-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for x86_64
rust-pretty_env_logger+default-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for x86_64
rust-pretty_env_logger-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for x86_64
rust-tower-test+default-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for x86_64
rust-tower-test-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for x86_64
rust-zstd-sys+bindgen-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+debug-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+default-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+experimental-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+fat-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+legacy-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+no_asm-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+non-cargo-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+pkg-config-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+seekable-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+std-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+thin-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+thin-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+zdict_builder-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+zstdmt-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rygel-46.0-1.mga11.x86_64 A UPnP v2 Media Server Mageia Cauldron for x86_64
rygel-debuginfo-46.0-1.mga11.x86_64 Debug information for package rygel Mageia Cauldron for x86_64
rygel-debugsource-46.0-1.mga11.x86_64 Debug sources for package rygel Mageia Cauldron for x86_64
spdlog-debugsource-1.17.0-1.mga11.x86_64 Debug sources for package spdlog Mageia Cauldron for x86_64
dump-0.4b56-1.mga11.x86_64 Programs for backing up and restoring filesystems Mageia Cauldron for x86_64
dump-debuginfo-0.4b56-1.mga11.x86_64 Debug information for package dump Mageia Cauldron for x86_64
dump-debugsource-0.4b56-1.mga11.x86_64 Debug sources for package dump Mageia Cauldron for x86_64
fail2ban-1.1.1-1.mga11.noarch Ban IP-addresses that result in too many password failures Mageia Cauldron for x86_64
fotowall-1.1.4-1.mga11.x86_64 Photo collection creativity tool Mageia Cauldron for x86_64
fotowall-debuginfo-1.1.4-1.mga11.x86_64 Debug information for package fotowall Mageia Cauldron for x86_64
fotowall-debugsource-1.1.4-1.mga11.x86_64 Debug sources for package fotowall Mageia Cauldron for x86_64
freeciv-client-3.2.6-1.mga11.x86_64 FREE CIVilization clone - client Mageia Cauldron for x86_64
freeciv-client-debuginfo-3.2.6-1.mga11.x86_64 Debug information for package freeciv-client Mageia Cauldron for x86_64
freeciv-data-3.2.6-1.mga11.noarch FREE CIVilization clone - data files Mageia Cauldron for x86_64
freeciv-debuginfo-3.2.6-1.mga11.x86_64 Debug information for package freeciv Mageia Cauldron for x86_64
freeciv-debugsource-3.2.6-1.mga11.x86_64 Debug sources for package freeciv Mageia Cauldron for x86_64
freeciv-server-3.2.6-1.mga11.x86_64 FREE CIVilization clone - server Mageia Cauldron for x86_64
freeciv-server-debuginfo-3.2.6-1.mga11.x86_64 Debug information for package freeciv-server Mageia Cauldron for x86_64
krb5-1.21.3-6.mga11.x86_64 The Kerberos network authentication system Mageia Cauldron for x86_64
krb5-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5 Mageia Cauldron for x86_64
krb5-debugsource-1.21.3-6.mga11.x86_64 Debug sources for package krb5 Mageia Cauldron for x86_64
krb5-pkinit-1.21.3-6.mga11.x86_64 The PKINIT module for Kerberos 5 Mageia Cauldron for x86_64
krb5-pkinit-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5-pkinit Mageia Cauldron for x86_64
krb5-server-1.21.3-6.mga11.x86_64 The server programs for Kerberos 5 Mageia Cauldron for x86_64
krb5-server-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5-server Mageia Cauldron for x86_64
krb5-server-ldap-1.21.3-6.mga11.x86_64 The LDAP storage plugin for the Kerberos 5 KDC Mageia Cauldron for x86_64
krb5-server-ldap-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5-server-ldap Mageia Cauldron for x86_64
krb5-workstation-1.21.3-6.mga11.x86_64 Kerberos 5 programs for use on workstations Mageia Cauldron for x86_64
krb5-workstation-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5-workstation Mageia Cauldron for x86_64
lib64krb53-1.21.3-6.mga11.x86_64 The shared libraries used by Kerberos 5 Mageia Cauldron for x86_64
lib64krb53-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package lib64krb53 Mageia Cauldron for x86_64
lib64krb53-devel-1.21.3-6.mga11.x86_64 Development files needed for compiling Kerberos 5 programs Mageia Cauldron for x86_64
lib64krb53-devel-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package lib64krb53-devel Mageia Cauldron for x86_64
lib64pcap-devel-1.11.0-1.mga11.x86_64 Static library and header files for the pcap library Mageia Cauldron for x86_64
lib64pcap1-1.11.0-1.mga11.x86_64 A system-independent interface for user-level packet capture Mageia Cauldron for x86_64
lib64pcap1-debuginfo-1.11.0-1.mga11.x86_64 Debug information for package lib64pcap1 Mageia Cauldron for x86_64
lib64postfix1-3.9.15-1.mga11.x86_64 Shared libraries required to run Postfix Mageia Cauldron for x86_64
lib64postfix1-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package lib64postfix1 Mageia Cauldron for x86_64
lib64quantlib-devel-1.43-1.mga11.x86_64 The header files and the static library Mageia Cauldron for x86_64
lib64quantlib1-1.43-1.mga11.x86_64 Shared library for QuantLib Mageia Cauldron for x86_64
lib64quantlib1-debuginfo-1.43-1.mga11.x86_64 Debug information for package lib64quantlib1 Mageia Cauldron for x86_64
libpcap-debugsource-1.11.0-1.mga11.x86_64 Debug sources for package libpcap Mageia Cauldron for x86_64
libpcap-doc-1.11.0-1.mga11.noarch Manual pages for libpcap Mageia Cauldron for x86_64
mikmod-3.2.10-1.mga11.x86_64 A MOD music file player Mageia Cauldron for x86_64
mikmod-debuginfo-3.2.10-1.mga11.x86_64 Debug information for package mikmod Mageia Cauldron for x86_64
mikmod-debugsource-3.2.10-1.mga11.x86_64 Debug sources for package mikmod Mageia Cauldron for x86_64
nmap-7.99-2.mga11.x86_64 Network exploration tool and security scanner Mageia Cauldron for x86_64
nmap-debuginfo-7.99-2.mga11.x86_64 Debug information for package nmap Mageia Cauldron for x86_64
nmap-debugsource-7.99-2.mga11.x86_64 Debug sources for package nmap Mageia Cauldron for x86_64
nmap-frontend-7.99-2.mga11.x86_64 Multi-platform graphical Nmap frontend and results viewer Mageia Cauldron for x86_64
nmap-ncat-7.99-2.mga11.x86_64 Nmap's Netcat replacement Mageia Cauldron for x86_64
nmap-ncat-debuginfo-7.99-2.mga11.x86_64 Debug information for package nmap-ncat Mageia Cauldron for x86_64
postfix-3.9.15-1.mga11.x86_64 Postfix Mail Transport Agent Mageia Cauldron for x86_64
postfix-cdb-3.9.15-1.mga11.x86_64 CDB map support for Postfix Mageia Cauldron for x86_64
postfix-cdb-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-cdb Mageia Cauldron for x86_64
postfix-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix Mageia Cauldron for x86_64
postfix-debugsource-3.9.15-1.mga11.x86_64 Debug sources for package postfix Mageia Cauldron for x86_64
postfix-ldap-3.9.15-1.mga11.x86_64 LDAP map support for Postfix Mageia Cauldron for x86_64
postfix-ldap-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-ldap Mageia Cauldron for x86_64
postfix-mysql-3.9.15-1.mga11.x86_64 MYSQL map support for Postfix Mageia Cauldron for x86_64
postfix-mysql-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-mysql Mageia Cauldron for x86_64
postfix-pcre-3.9.15-1.mga11.x86_64 PCRE map support for Postfix Mageia Cauldron for x86_64
postfix-pcre-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-pcre Mageia Cauldron for x86_64
postfix-pgsql-3.9.15-1.mga11.x86_64 Postgres SQL map support for Postfix Mageia Cauldron for x86_64
postfix-pgsql-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-pgsql Mageia Cauldron for x86_64
postfix-sdbm-3.9.15-1.mga11.x86_64 SDBM map support for Postfix Mageia Cauldron for x86_64
postfix-sdbm-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-sdbm Mageia Cauldron for x86_64
postfix-sqlite-3.9.15-1.mga11.x86_64 SQLite map support for Postfix Mageia Cauldron for x86_64
postfix-sqlite-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-sqlite Mageia Cauldron for x86_64
python3-quantlib-1.43-1.mga11.x86_64 Python 3 bindings for Quantlib Mageia Cauldron for x86_64
quantlib-debuginfo-1.43-1.mga11.x86_64 Debug information for package quantlib Mageia Cauldron for x86_64
quantlib-debugsource-1.43-1.mga11.x86_64 Debug sources for package quantlib Mageia Cauldron for x86_64
quantlib-swig-debugsource-1.43-1.mga11.x86_64 Debug sources for package quantlib-swig Mageia Cauldron for x86_64
quantlib-test-suite-1.43-1.mga11.x86_64 The test-suite to check the setup of quantlib installation Mageia Cauldron for x86_64
quantlib-test-suite-debuginfo-1.43-1.mga11.x86_64 Debug information for package quantlib-test-suite Mageia Cauldron for x86_64
r-quantlib-1.43-1.mga11.x86_64 R bindings for Quantlib Mageia Cauldron for x86_64
r-quantlib-debuginfo-1.43-1.mga11.x86_64 Debug information for package r-quantlib Mageia Cauldron for x86_64
rmt-0.4b56-1.mga11.x86_64 Provides certain programs with access to remote tape devices Mageia Cauldron for x86_64
rmt-debuginfo-0.4b56-1.mga11.x86_64 Debug information for package rmt Mageia Cauldron for x86_64
rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for x86_64
rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for x86_64
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for x86_64
rust-blake2b_simd-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for x86_64
rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+default-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+derive-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+oid-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+pem-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+real-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+std-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+time-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for x86_64
rust-der_derive0.7-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for x86_64
rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+default-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+std-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for x86_64
rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for x86_64
rust-hkdf0.12-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for x86_64
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for x86_64
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for x86_64
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for x86_64
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for x86_64
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for x86_64
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for x86_64
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for x86_64
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for x86_64
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for x86_64
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for x86_64
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for x86_64
rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for x86_64
rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+default-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+std-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
twinkle-1.11.0-1.mga11.x86_64 Voice Over IP phone using SIP for QT Mageia Cauldron for x86_64
twinkle-debuginfo-1.11.0-1.mga11.x86_64 Debug information for package twinkle Mageia Cauldron for x86_64
twinkle-debugsource-1.11.0-1.mga11.x86_64 Debug sources for package twinkle Mageia Cauldron for x86_64
lib64gcrypt-devel-1.12.4-1.mga11.x86_64 Development files for GNU cryptographic library Mageia Cauldron for x86_64
lib64gcrypt-devel-debuginfo-1.12.4-1.mga11.x86_64 Debug information for package lib64gcrypt-devel Mageia Cauldron for x86_64
lib64gcrypt20-1.12.4-1.mga11.x86_64 GNU Cryptographic library Mageia Cauldron for x86_64
lib64gcrypt20-debuginfo-1.12.4-1.mga11.x86_64 Debug information for package lib64gcrypt20 Mageia Cauldron for x86_64
lib64routino-devel-3.4.4-1.mga11.x86_64 Development files for the routino library Mageia Cauldron for x86_64
lib64routino0-3.4.4-1.mga11.x86_64 Shared routino library Mageia Cauldron for x86_64
lib64routino0-debuginfo-3.4.4-1.mga11.x86_64 Debug information for package lib64routino0 Mageia Cauldron for x86_64
lib64sonivox-devel-4.0.2-1.mga11.x86_64 Development package for sonivox Mageia Cauldron for x86_64
lib64sonivox4-4.0.2-1.mga11.x86_64 Fork of the AOSP 'platform_external_sonivox' project Mageia Cauldron for x86_64
lib64sonivox4-debuginfo-4.0.2-1.mga11.x86_64 Debug information for package lib64sonivox4 Mageia Cauldron for x86_64
lib64sso-mib-devel-0.10.2-1.mga11.x86_64 Development package for sso-mib Mageia Cauldron for x86_64
lib64sso-mib0-0.10.2-1.mga11.x86_64 Shared library for SSO with Entra via Himmelblau Mageia Cauldron for x86_64
lib64sso-mib0-debuginfo-0.10.2-1.mga11.x86_64 Debug information for package lib64sso-mib0 Mageia Cauldron for x86_64
lib64strongswan0-6.1.0-1.mga11.x86_64 Libraries and plugins for strongSwan Mageia Cauldron for x86_64
lib64strongswan0-debuginfo-6.1.0-1.mga11.x86_64 Debug information for package lib64strongswan0 Mageia Cauldron for x86_64
lib64taglib-devel-2.3.2-1.mga11.x86_64 Headers and other files for taglib development Mageia Cauldron for x86_64
lib64taglib2-2.3.2-1.mga11.x86_64 Library for reading and editing audio meta data Mageia Cauldron for x86_64
lib64taglib2-debuginfo-2.3.2-1.mga11.x86_64 Debug information for package lib64taglib2 Mageia Cauldron for x86_64
lib64taglib_c2-2.3.2-1.mga11.x86_64 A C bindings for taglib library Mageia Cauldron for x86_64
lib64taglib_c2-debuginfo-2.3.2-1.mga11.x86_64 Debug information for package lib64taglib_c2 Mageia Cauldron for x86_64
libgcrypt-debuginfo-1.12.4-1.mga11.x86_64 Debug information for package libgcrypt Mageia Cauldron for x86_64
libgcrypt-debugsource-1.12.4-1.mga11.x86_64 Debug sources for package libgcrypt Mageia Cauldron for x86_64
rapidfuzz-cpp-devel-3.3.4-1.mga11.noarch Development files for the RapidFuzz C++ library Mageia Cauldron for x86_64
restinio-0.7.10-1.mga11.x86_64 RESTinio is a header-only C++17 library that gives you an embedded HTTP/Websocket server Mageia Cauldron for x86_64
rocksndiamonds-4.4.2.4-1.mga11.x86_64 A boulderdash like game Mageia Cauldron for x86_64
rocksndiamonds-debuginfo-4.4.2.4-1.mga11.x86_64 Debug information for package rocksndiamonds Mageia Cauldron for x86_64
rocksndiamonds-debugsource-4.4.2.4-1.mga11.x86_64 Debug sources for package rocksndiamonds Mageia Cauldron for x86_64
routino-3.4.4-1.mga11.x86_64 Router for OpenStreetMap Data Mageia Cauldron for x86_64
routino-debuginfo-3.4.4-1.mga11.x86_64 Debug information for package routino Mageia Cauldron for x86_64
routino-debugsource-3.4.4-1.mga11.x86_64 Debug sources for package routino Mageia Cauldron for x86_64
rust-arc-swap+default-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+experimental-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+experimental-thread-local-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+internal-test-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+serde-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+weak-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-cc+default-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for x86_64
rust-cc+jobserver-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for x86_64
rust-cc+parallel-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for x86_64
rust-cc-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for x86_64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Oct 26 23:10:28 2026