| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| rust-keccak0.1-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for aarch64 |
| rust-os_info+default-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for aarch64 |
| rust-os_info+schemars-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for aarch64 |
| rust-os_info+serde-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for aarch64 |
| rust-os_info-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for aarch64 |
| rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for aarch64 |
| rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for aarch64 |
| rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for aarch64 |
| rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia Cauldron for aarch64 |
| rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+default-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+std-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| twinkle-1.11.0-1.mga11.aarch64 | Voice Over IP phone using SIP for QT | Mageia Cauldron for aarch64 |
| evolution-3.62.0-1.mga11.aarch64 | Integrated GNOME mail client, calendar and address book | Mageia Cauldron for aarch64 |
| evolution-data-server-3.62.0-1.mga11.aarch64 | Evolution Data Server | Mageia Cauldron for aarch64 |
| evolution-data-server-tests-3.62.0-1.mga11.aarch64 | Tests for the evolution-data-server package | Mageia Cauldron for aarch64 |
| evolution-devel-3.62.0-1.mga11.aarch64 | Development files for building against evolution | Mageia Cauldron for aarch64 |
| evolution-ews-3.62.0-1.mga11.aarch64 | Exchange Connector for Evolution, compatible with Exchange 2007 and later | Mageia Cauldron for aarch64 |
| lib64camel1.2_68-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64ebackend1.2_11-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64ebook-contacts1.2_5-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64ebook1.2_21-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64ecal2.0_3-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edata-book1.2_27-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edata-cal1.2_2-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edataserver1.2-devel-3.62.0-1.mga11.aarch64 | Development files for building against evolution-data-server | Mageia Cauldron for aarch64 |
| lib64edataserver1.2_28-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edataserverui1.2_4-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edataserverui4-gir1.0-3.62.0-1.mga11.aarch64 | GObject Introspection interface description for EDataServerUI4 | Mageia Cauldron for aarch64 |
| lib64edataserverui4_1.0_0-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64evolution-data-server-gir1.2-3.62.0-1.mga11.aarch64 | GObject Introspection interface description for evolution-data-server | Mageia Cauldron for aarch64 |
| lib64gcrypt-devel-1.12.4-1.mga11.aarch64 | Development files for GNU cryptographic library | Mageia Cauldron for aarch64 |
| lib64gcrypt20-1.12.4-1.mga11.aarch64 | GNU Cryptographic library | Mageia Cauldron for aarch64 |
| lib64routino-devel-3.4.4-1.mga11.aarch64 | Development files for the routino library | Mageia Cauldron for aarch64 |
| lib64routino0-3.4.4-1.mga11.aarch64 | Shared routino library | Mageia Cauldron for aarch64 |
| lib64sonivox-devel-4.0.2-1.mga11.aarch64 | Development package for sonivox | Mageia Cauldron for aarch64 |
| lib64sonivox4-4.0.2-1.mga11.aarch64 | Fork of the AOSP 'platform_external_sonivox' project | Mageia Cauldron for aarch64 |
| lib64sso-mib-devel-0.10.2-1.mga11.aarch64 | Development package for sso-mib | Mageia Cauldron for aarch64 |
| lib64sso-mib0-0.10.2-1.mga11.aarch64 | Shared library for SSO with Entra via Himmelblau | Mageia Cauldron for aarch64 |
| lib64strongswan0-6.1.0-1.mga11.aarch64 | Libraries and plugins for strongSwan | Mageia Cauldron for aarch64 |
| lib64taglib-devel-2.3.2-1.mga11.aarch64 | Headers and other files for taglib development | Mageia Cauldron for aarch64 |
| lib64taglib2-2.3.2-1.mga11.aarch64 | Library for reading and editing audio meta data | Mageia Cauldron for aarch64 |
| lib64taglib_c2-2.3.2-1.mga11.aarch64 | A C bindings for taglib library | Mageia Cauldron for aarch64 |
| rapidfuzz-cpp-devel-3.3.4-1.mga11.noarch | Development files for the RapidFuzz C++ library | Mageia Cauldron for aarch64 |
| restinio-0.7.10-1.mga11.aarch64 | RESTinio is a header-only C++17 library that gives you an embedded HTTP/Websocket server | Mageia Cauldron for aarch64 |
| rocksndiamonds-4.4.2.4-1.mga11.aarch64 | A boulderdash like game | Mageia Cauldron for aarch64 |
| routino-3.4.4-1.mga11.aarch64 | Router for OpenStreetMap Data | Mageia Cauldron for aarch64 |
| rust-arc-swap+default-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+experimental-strategies-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+experimental-thread-local-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+internal-test-strategies-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+serde-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+weak-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-cc+default-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for aarch64 |
| rust-cc+jobserver-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for aarch64 |
| rust-cc+parallel-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for aarch64 |
| rust-cc-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for aarch64 |
| rust-cssparser-color0.5+default-devel-0.5.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color0.5+serde-devel-0.5.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color0.5-devel-0.5.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+bench-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+default-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+fast_match_byte-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+fast_match_color-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+serde-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-find-msvc-tools+default-devel-0.1.12-1.mga11.noarch | Find windows-specific tools and MSVC versions | Mageia Cauldron for aarch64 |
| rust-find-msvc-tools-devel-0.1.12-1.mga11.noarch | Find windows-specific tools and MSVC versions | Mageia Cauldron for aarch64 |
| rust-gix-mailmap+default-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for aarch64 |
| rust-gix-mailmap+document-features-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for aarch64 |
| rust-gix-mailmap+serde-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for aarch64 |
| rust-gix-mailmap-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for aarch64 |
| rust-gix-negotiate+default-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for aarch64 |
| rust-gix-negotiate+sha1-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for aarch64 |
| rust-gix-negotiate+sha256-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for aarch64 |
| rust-gix-negotiate-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for aarch64 |
| rust-gix-odb+default-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+document-features-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+parallel-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+serde-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+sha1-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+sha256-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-pack+default-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+document-features-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+generate-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+object-cache-dynamic-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+pack-cache-lru-dynamic-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+pack-cache-lru-static-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+parallel-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+serde-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+sha1-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+sha256-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+streaming-input-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-protocol+async-client-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+blocking-client-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+default-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+document-features-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+fetch-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+futures-lite-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+handshake-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+serde-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+sha1-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+sha256-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-refspec+default-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for aarch64 |
| rust-gix-refspec+sha1-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for aarch64 |
| rust-gix-refspec+sha256-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for aarch64 |
| rust-gix-refspec-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for aarch64 |
| rust-gix-revision+default-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+describe-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+document-features-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+merge_base-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+serde-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+sha1-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+sha256-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-shallow+default-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-shallow+serde-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-shallow+sha1-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-shallow+sha256-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-shallow-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-status+default-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+document-features-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+parallel-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+sha1-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+sha256-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+worktree-rewrites-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-submodule+default-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for aarch64 |
| rust-gix-submodule+sha1-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for aarch64 |
| rust-gix-submodule+sha256-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for aarch64 |
| rust-gix-submodule-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state+default-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state+parallel-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state+sha1-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state+sha256-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-jobserver+default-devel-0.1.35-1.mga11.noarch | Implementation of the GNU Make jobserver for Rust | Mageia Cauldron for aarch64 |
| rust-jobserver-devel-0.1.35-1.mga11.noarch | Implementation of the GNU Make jobserver for Rust | Mageia Cauldron for aarch64 |
| rust-libfuzzer-sys+arbitrary-derive-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for aarch64 |
| rust-libfuzzer-sys+default-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for aarch64 |
| rust-libfuzzer-sys+link_libfuzzer-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for aarch64 |
| rust-libfuzzer-sys-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for aarch64 |
| rust-markup5ever+default-devel-0.39.0-1.mga11.noarch | Common code for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-markup5ever+serde-devel-0.39.0-1.mga11.noarch | Common code for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-markup5ever-devel-0.39.0-1.mga11.noarch | Common code for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-predicates-tree+default-devel-1.0.13-1.mga11.noarch | Render boolean-valued predicate functions results as a tree | Mageia Cauldron for aarch64 |
| rust-predicates-tree-devel-1.0.13-1.mga11.noarch | Render boolean-valued predicate functions results as a tree | Mageia Cauldron for aarch64 |
| rust-selectors+bench-devel-0.40.0-2.mga11.noarch | CSS Selectors matching for Rust | Mageia Cauldron for aarch64 |
| rust-selectors+default-devel-0.40.0-2.mga11.noarch | CSS Selectors matching for Rust | Mageia Cauldron for aarch64 |
| rust-selectors-devel-0.40.0-2.mga11.noarch | CSS Selectors matching for Rust | Mageia Cauldron for aarch64 |
| digikam-plugin-gmic-4.0.3-0.git20260825.1.mga11.aarch64 | G'MIC plugin for digikam | Mageia Cauldron for aarch64 |
| enter-tex-3.49.0-3.mga11.aarch64 | Integrated LaTeX Environment for the GNOME desktop | Mageia Cauldron for aarch64 |
| krita-plugin-gmic-3.7.4.1-2.mga11.aarch64 | G'MIC plugin for Krita | Mageia Cauldron for aarch64 |
| rust-cssparser+bench-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser+default-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser+fast_match_byte-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser+fast_match_color-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser+serde-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser-color+default-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color+serde-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color+skip_long_tests-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser-macros+default-devel-0.7.1-1.mga11.noarch | Procedural macros for cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-macros-devel-0.7.1-1.mga11.noarch | Procedural macros for cssparser | Mageia Cauldron for aarch64 |
| rust-derive_more+add-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+add_assign-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+as_ref-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+constructor-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+debug-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+default-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+deref-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+deref_mut-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+display-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+eq-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+error-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+from-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+from_str-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+full-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+index-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+index_mut-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+into-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+into_iterator-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+is_variant-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+mul-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+mul_assign-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+not-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+std-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+sum-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+testing-helpers-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+try_from-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+try_into-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+try_unwrap-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+unwrap-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+add-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+add_assign-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+as_ref-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+constructor-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+debug-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+default-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+deref-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+deref_mut-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+display-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+eq-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+error-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+from-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+from_str-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+full-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+index-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+index_mut-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+into-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+into_iterator-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+is_variant-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+mul-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+mul_assign-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+not-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+sum-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+testing-helpers-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+try_from-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+try_into-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+try_unwrap-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+unwrap-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-nalgebra+alloc-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+arbitrary-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+bytemuck-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+compare-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+convert-bytemuck-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+convert-mint-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+debug-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+default-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+io-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+libm-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+libm-force-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+macros-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+matrixcompare-core-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+matrixmultiply-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+mint-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+nalgebra-macros-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+pest-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+pest_derive-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+proptest-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+proptest-support-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+quickcheck-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rand-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rand-no-std-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rand-package-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rand_distr-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rayon-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+serde-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+serde-serialize-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+serde-serialize-no-std-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+slow-tests-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+sparse-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+std-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra-macros+default-devel-0.3.0-2.mga11.noarch | Procedural macros for nalgebra | Mageia Cauldron for aarch64 |
| rust-nalgebra-macros-devel-0.3.0-2.mga11.noarch | Procedural macros for nalgebra | Mageia Cauldron for aarch64 |
| rust-web_atoms+default-devel-0.2.6-1.mga11.noarch | Atoms for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-web_atoms+serde-devel-0.2.6-1.mga11.noarch | Atoms for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-web_atoms-devel-0.2.6-1.mga11.noarch | Atoms for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-xml5ever+default-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for aarch64 |
| rust-xml5ever+serde-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for aarch64 |
| rust-xml5ever+trace_tokenizer-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for aarch64 |
| rust-xml5ever-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for aarch64 |
| rust-zlib-rs+__internal-api-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+avx512-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+c-allocator-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+default-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+lsx-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+rust-allocator-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+std-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+vpclmulqdq-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| sso-mib-gch-smtp-o365-0.10.2-1.mga11.aarch64 | Git credential helper for SMTP on O365 via Himmelblau | Mageia Cauldron for aarch64 |
| sso-mib-tool-0.10.2-1.mga11.aarch64 | Command line tool for SSO with Entra via Himmelblau | Mageia Cauldron for aarch64 |
| strongswan-6.1.0-1.mga11.aarch64 | An OpenSource IPsec-based VPN and TNC solution | Mageia Cauldron for aarch64 |
| strongswan-charon-nm-6.1.0-1.mga11.aarch64 | NetworkManager plugin for strongSwan | Mageia Cauldron for aarch64 |
| strongswan-tnc-imcvs-6.1.0-1.mga11.aarch64 | Trusted network connect (TNC)'s IMC/IMV functionality | Mageia Cauldron for aarch64 |
| swaybg-1.2.2-1.mga11.aarch64 | Wallpaper tool for Wayland compositors | Mageia Cauldron for aarch64 |
| terminator-2.1.6-1.mga11.noarch | A simple way to run multiple terminals in a single window | Mageia Cauldron for aarch64 |
| xdg-desktop-portal-1.22.1-2.mga11.aarch64 | Portal frontend service to flatpak | Mageia Cauldron for aarch64 |
| xdg-desktop-portal-devel-1.22.1-2.mga11.aarch64 | Development files for xdg-desktop-portal | Mageia Cauldron for aarch64 |
| rust-phf+default-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+macros-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+phf_macros-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+ptrhash-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+serde-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+std-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+uncased-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+unicase-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf_codegen+default-devel-0.14.0-1.mga11.noarch | Codegen library for PHF types | Mageia Cauldron for aarch64 |
| rust-phf_codegen+ptrhash-devel-0.14.0-1.mga11.noarch | Codegen library for PHF types | Mageia Cauldron for aarch64 |
| rust-phf_codegen+quote-devel-0.14.0-1.mga11.noarch | Codegen library for PHF types | Mageia Cauldron for aarch64 |
| rust-phf_codegen-devel-0.14.0-1.mga11.noarch | Codegen library for PHF types | Mageia Cauldron for aarch64 |
| rust-phf_generator+default-devel-0.14.0-1.mga11.noarch | PHF generation logic | Mageia Cauldron for aarch64 |
| rust-phf_generator+ptrhash-devel-0.14.0-1.mga11.noarch | PHF generation logic | Mageia Cauldron for aarch64 |
| rust-phf_generator-devel-0.14.0-1.mga11.noarch | PHF generation logic | Mageia Cauldron for aarch64 |
| rust-phf_macros+default-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+ptrhash-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+uncased-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+uncased_-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+unicase-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+unicase_-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_shared+default-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared+ptrhash-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared+std-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared+uncased-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared+unicase-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-rand_distr+alloc-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr+default-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr+serde-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr+std-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr+std_math-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-safe_arch+bytemuck-devel-1.2.0-1.mga11.noarch | Crate that exposes core::arch safely via #[cfg()] | Mageia Cauldron for aarch64 |
| rust-safe_arch+default-devel-1.2.0-1.mga11.noarch | Crate that exposes core::arch safely via #[cfg()] | Mageia Cauldron for aarch64 |
| rust-safe_arch-devel-1.2.0-1.mga11.noarch | Crate that exposes core::arch safely via #[cfg()] | Mageia Cauldron for aarch64 |
| rust-simba+cordic-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+default-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+fixed-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+libm-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+libm_force-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+partial_fixed_point_support-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+portable_simd-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+rand-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+rkyv-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+rkyv-serialize-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+serde-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+serde_serialize-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+std-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+wide-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-string_cache+default-devel-0.11.0-1.mga11.noarch | String interning library for Rust, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache+serde-devel-0.11.0-1.mga11.noarch | String interning library for Rust, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache+serde_support-devel-0.11.0-1.mga11.noarch | String interning library for Rust, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache-devel-0.11.0-1.mga11.noarch | String interning library for Rust, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache_codegen+default-devel-0.11.1-1.mga11.noarch | Codegen library for string-cache, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache_codegen-devel-0.11.1-1.mga11.noarch | Codegen library for string-cache, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-tendril+default-devel-0.5.1-1.mga11.noarch | Compact buffer/string type for zero-copy parsing | Mageia Cauldron for aarch64 |
| rust-tendril+encoding_rs-devel-0.5.1-1.mga11.noarch | Compact buffer/string type for zero-copy parsing | Mageia Cauldron for aarch64 |
| rust-tendril-devel-0.5.1-1.mga11.noarch | Compact buffer/string type for zero-copy parsing | Mageia Cauldron for aarch64 |
| rust-wide+default-devel-1.7.0-1.mga11.noarch | SIMD-compatible data types | Mageia Cauldron for aarch64 |
| rust-wide+serde-devel-1.7.0-1.mga11.noarch | SIMD-compatible data types | Mageia Cauldron for aarch64 |
| rust-wide+std-devel-1.7.0-1.mga11.noarch | SIMD-compatible data types | Mageia Cauldron for aarch64 |
| rust-wide-devel-1.7.0-1.mga11.noarch | SIMD-compatible data types | Mageia Cauldron for aarch64 |
| aom-3.13.3-2.mga11.aarch64 | Royalty-free next-generation video format | Mageia Cauldron for aarch64 |
| audacity-3.7.9-2.mga11.aarch64 | Free Audio Editor With Effects/Analysis Tools | Mageia Cauldron for aarch64 |
| cimg-4.0.5-1.mga11.aarch64 | Tools for advanced image processing | Mageia Cauldron for aarch64 |
| cimg-devel-4.0.5-1.mga11.aarch64 | Library for advanced image processing (development files) | Mageia Cauldron for aarch64 |
| gd-utils-2.3.3-12.mga11.aarch64 | The Utils files for gd | Mageia Cauldron for aarch64 |
| gdk-pixbuf2.0-2.44.8-3.mga11.aarch64 | Image loading and manipulation library for GTK+ | Mageia Cauldron for aarch64 |
| gedit-50.0-2.mga11.aarch64 | Small but powerful text editor for GNOME | Mageia Cauldron for aarch64 |
| gedit-devel-50.0-2.mga11.aarch64 | Headers for writing gEdit plugins | Mageia Cauldron for aarch64 |
| lib64aom-devel-3.13.3-2.mga11.aarch64 | Development files for aom | Mageia Cauldron for aarch64 |
| lib64aom3-3.13.3-2.mga11.aarch64 | Library files for aom | Mageia Cauldron for aarch64 |
| lib64gd-devel-2.3.3-12.mga11.aarch64 | The development libraries and header files for gd | Mageia Cauldron for aarch64 |
| lib64gd-static-devel-2.3.3-12.mga11.aarch64 | Static GD library | Mageia Cauldron for aarch64 |
| lib64gd3-2.3.3-12.mga11.aarch64 | A library used to create PNG, JPEG, or WBMP images | Mageia Cauldron for aarch64 |
| lib64gdk-pixbuf2.0-loaders-extra-2.44.8-3.mga11.aarch64 | Extra image loaders for gdk-pixbuf2.0 | Mageia Cauldron for aarch64 |
| lib64gdk_pixbuf-gir2.0-2.44.8-3.mga11.aarch64 | GObject Introspection interface description for gdk-pixbuf2.0 | Mageia Cauldron for aarch64 |
| lib64gdk_pixbuf2.0-devel-2.44.8-3.mga11.aarch64 | Development files for image handling library for GTK+ | Mageia Cauldron for aarch64 |
| lib64gdk_pixbuf2.0_0-2.44.8-3.mga11.aarch64 | Image loading and manipulation library for GTK+ | Mageia Cauldron for aarch64 |
| lib64ivykis-devel-0.43.2-1.mga11.aarch64 | Development files for ivykis | Mageia Cauldron for aarch64 |
| lib64ivykis0-0.43.2-1.mga11.aarch64 | Shared libraries for ivykis | Mageia Cauldron for aarch64 |
| lib64nfs-devel-6.0.2-4.mga11.aarch64 | Development files for libnfs | Mageia Cauldron for aarch64 |
| lib64nfs16-6.0.2-4.mga11.aarch64 | Shared library of libnfs | Mageia Cauldron for aarch64 |
| lib64rest-gir1.0-0.10.2-3.mga11.aarch64 | GObject introspection interface library for rest | Mageia Cauldron for aarch64 |
| lib64rest1.0-devel-0.10.2-3.mga11.aarch64 | Development package for rest | Mageia Cauldron for aarch64 |
| lib64rest1.0_0-0.10.2-3.mga11.aarch64 | A library for access to RESTful web services | Mageia Cauldron for aarch64 |
| lib64secret-storage0-4.12.0-1.mga11.aarch64 | Secret-storage library for syslog-ng | Mageia Cauldron for aarch64 |
| lib64syslog-ng-devel-4.12.0-1.mga11.aarch64 | Development files for syslog-ng | Mageia Cauldron for aarch64 |
| lib64syslog-ng4.12_0-4.12.0-1.mga11.aarch64 | Libraries for syslog-ng | Mageia Cauldron for aarch64 |
| libnfs-utils-6.0.2-4.mga11.aarch64 | Utilities for accessing NFS servers | Mageia Cauldron for aarch64 |
| librest-demo-0.10.2-3.mga11.aarch64 | Librest Demo | Mageia Cauldron for aarch64 |
| perl-Prima-1.780.0-1.mga11.aarch64 | Standard dialog | Mageia Cauldron for aarch64 |
| perl-podlators-6.1.1-1.mga11.noarch | Convert POD data to formatted ASCII text | Mageia Cauldron for aarch64 |
| python-wheel-wheel-0.46.3-1.mga11.noarch | The Python wheel module packaged as a wheel | Mageia Cauldron for aarch64 |
| python3-cobaya-3.6.2-1.mga11.aarch64 | A python sampler for Bayesian analysis | Mageia Cauldron for aarch64 |
| python3-h2-4.3.0-2.mga11.noarch | HTTP/2 State-Machine based protocol implementation | Mageia Cauldron for aarch64 |
| python3-wheel-0.46.3-1.mga11.noarch | A built-package format for Python | Mageia Cauldron for aarch64 |
| rust-glycin-common+default-devel-2.0.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-common+gobject-devel-2.0.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-common-devel-2.0.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-image-rs+builtin-devel-2.2.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-image-rs+default-devel-2.2.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-image-rs+external-devel-2.2.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-image-rs-devel-2.2.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-test+builtin-devel-2.2.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-test+default-devel-2.2.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-test+external-devel-2.2.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-glycin-test-devel-2.2.0-1.mga11.noarch | Sandboxed image decoding | Mageia Cauldron for aarch64 |
| rust-gufo-jpeg+default-devel-0.5.1-1.mga11.noarch | Inspect JPEG image structure | Mageia Cauldron for aarch64 |
| rust-gufo-jpeg+encoder-devel-0.5.1-1.mga11.noarch | Inspect JPEG image structure | Mageia Cauldron for aarch64 |
| rust-gufo-jpeg-devel-0.5.1-1.mga11.noarch | Inspect JPEG image structure | Mageia Cauldron for aarch64 |
| syslog-ng-4.12.0-1.mga11.aarch64 | Next-generation syslog server | Mageia Cauldron for aarch64 |
| syslog-ng-amqp-4.12.0-1.mga11.aarch64 | AMQP support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-bigquery-4.12.0-1.mga11.aarch64 | Google BigQuery support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-clickhouse-4.12.0-1.mga11.aarch64 | ClickHouse support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-geoip-4.12.0-1.mga11.aarch64 | GeoIP support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-grpc-4.12.0-1.mga11.aarch64 | GRPC support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-http-4.12.0-1.mga11.aarch64 | HTTP support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-kafka-4.12.0-1.mga11.aarch64 | Kafka support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-libdbi-4.12.0-1.mga11.aarch64 | Libdbi support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-loki-4.12.0-1.mga11.aarch64 | Loki support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-mongodb-4.12.0-1.mga11.aarch64 | MongoDB support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-opentelemetry-4.12.0-1.mga11.aarch64 | OpenTelemetry support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-pubsub-4.12.0-1.mga11.aarch64 | Google PubSub support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-python-4.12.0-1.mga11.aarch64 | Python support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-python-modules-4.12.0-1.mga11.aarch64 | Python-based drivers for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-redis-4.12.0-1.mga11.aarch64 | Redis support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-slog-4.12.0-1.mga11.aarch64 | secure logging support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-smtp-4.12.0-1.mga11.aarch64 | SMTP support for syslog-ng | Mageia Cauldron for aarch64 |
| syslog-ng-snmp-4.12.0-1.mga11.aarch64 | SNMP support for syslog-ng | Mageia Cauldron for aarch64 |
| unzip-6.0-9.mga11.aarch64 | A utility for unpacking zip files | Mageia Cauldron for aarch64 |
| dh-strip-nondeterminism-1.15.1-0.1.mga11.noarch | File non-deterministic information stripper — Debhelper add-on | Mageia Cauldron for aarch64 |
| gimp-plugin-gmic-4.0.5-1.mga11.aarch64 | G'MIC plugin for gimp | Mageia Cauldron for aarch64 |
| gmic-4.0.5-1.mga11.aarch64 | A script language (G'MIC) dedicated to image processing | Mageia Cauldron for aarch64 |
| drakwizard-4.13-1.mga11.noarch | Wizard Launcher and its collection of wizards | Mageia Cauldron for aarch64 |
| drakwizard-base-4.13-1.mga11.noarch | Base of Wizard Launcher | Mageia Cauldron for aarch64 |
| fira-code-fonts-6.2-4.mga11.noarch | Monospaced font with programming ligatures | Mageia Cauldron for aarch64 |
| fonts-ttf-bitstream-vera-1.10-21.mga11.noarch | Bitstream Vera ttf fonts | Mageia Cauldron for aarch64 |
| fonts-ttf-urw-20200910-2.mga11.noarch | The 35 standard True Type fonts | Mageia Cauldron for aarch64 |
| graphicsmagick-1.3.48-1.mga11.aarch64 | An X application for displaying and manipulating images | Mageia Cauldron for aarch64 |
| graphicsmagick-doc-1.3.48-1.mga11.noarch | graphicsmagick Documentation | Mageia Cauldron for aarch64 |
| isodumper-1.93-1.mga11.noarch | Tool for writing ISO images on a USB stick | Mageia Cauldron for aarch64 |
| isodumper-gtk-1.93-1.mga11.noarch | IsoDumper for GTK | Mageia Cauldron for aarch64 |
| isodumper-qt-1.93-1.mga11.noarch | IsoDumper for Qt | Mageia Cauldron for aarch64 |
| lib64amd3-7.14.0-1.mga11.aarch64 | Routines for permuting sparse matrices prior to factorization | Mageia Cauldron for aarch64 |
| lib64btf2-7.14.0-1.mga11.aarch64 | Routines for permuting sparse matrices to block triangular form | Mageia Cauldron for aarch64 |
| lib64camd3-7.14.0-1.mga11.aarch64 | Routines for permuting sparse matrices prior to factorization | Mageia Cauldron for aarch64 |
| lib64ccolamd3-7.14.0-1.mga11.aarch64 | Routines for computing column approximate minimum degree ordering | Mageia Cauldron for aarch64 |
| lib64cholmod5-7.14.0-1.mga11.aarch64 | Routines for factorizing sparse symmetric positive definite matrices | Mageia Cauldron for aarch64 |
| lib64colamd3-7.14.0-1.mga11.aarch64 | Routines for computing column approximate minimum degree ordering | Mageia Cauldron for aarch64 |
| lib64cxsparse4-7.14.0-1.mga11.aarch64 | Direct methods for sparse linear systems | Mageia Cauldron for aarch64 |
| lib64gmic-devel-4.0.5-1.mga11.aarch64 | Header file for gmic | Mageia Cauldron for aarch64 |
| lib64gmic4-4.0.5-1.mga11.aarch64 | Library for gmic | Mageia Cauldron for aarch64 |
| lib64graphblas10-7.14.0-1.mga11.aarch64 | An implementation of the GraphBLAS standard | Mageia Cauldron for aarch64 |
| lib64graphicsmagick++12-1.3.48-1.mga11.aarch64 | GraphicsMagick C++ libraries | Mageia Cauldron for aarch64 |
| lib64graphicsmagick-devel-1.3.48-1.mga11.aarch64 | Static libraries and header files for GraphicsMagick app development | Mageia Cauldron for aarch64 |
| lib64graphicsmagick3-1.3.48-1.mga11.aarch64 | GraphicsMagick libraries | Mageia Cauldron for aarch64 |
| lib64graphicsmagickwand2-1.3.48-1.mga11.aarch64 | GraphicsMagick libraries | Mageia Cauldron for aarch64 |
| lib64klu2-7.14.0-1.mga11.aarch64 | Sparse LU factorization, for circuit simulation | Mageia Cauldron for aarch64 |
| lib64lagraph1-7.14.0-1.mga11.aarch64 | Community effort collection of algorithms on top of GraphBLAS | Mageia Cauldron for aarch64 |
| lib64ldl3-7.14.0-1.mga11.aarch64 | A concise sparse Cholesky factorization package | Mageia Cauldron for aarch64 |
| lib64paru1-7.14.0-1.mga11.aarch64 | Multifrontal sparse LU factorization methods | Mageia Cauldron for aarch64 |
| lib64ptscotch-openmpi-devel-7.0.15-1.mga11.aarch64 | Development libraries for scotch | Mageia Cauldron for aarch64 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Thu Oct 22 17:01:07 2026