| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| rust-num+rand-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for i686 |
| rust-num+serde-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for i686 |
| rust-num+std-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for i686 |
| rust-number_prefix+default-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for i686 |
| rust-number_prefix+std-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for i686 |
| rust-number_prefix-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for i686 |
| rust-parking+default-devel-2.2.1-2.mga10.noarch | Thread parking and unparking | Mageia 10 for i686 |
| rust-parking-devel-2.2.1-2.mga10.noarch | Thread parking and unparking | Mageia 10 for i686 |
| rust-num-bigint+arbitrary-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for i686 |
| rust-num-bigint+default-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for i686 |
| rust-num-bigint+quickcheck-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for i686 |
| rust-num-bigint+rand-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for i686 |
| rust-num-bigint+serde-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for i686 |
| rust-num-bigint+std-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for i686 |
| rust-num-bigint-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for i686 |
| rust-num-derive+default-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for i686 |
| rust-num-derive-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for i686 |
| rust-num-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for i686 |
| rust-num-iter+default-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for i686 |
| rust-num-iter+i128-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for i686 |
| rust-num-iter+std-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for i686 |
| rust-num-iter-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for i686 |
| rust-num-traits+default-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for i686 |
| rust-num-traits+i128-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for i686 |
| rust-num-traits+libm-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for i686 |
| rust-num-traits+std-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for i686 |
| rust-num-traits-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for i686 |
| rust-p256+alloc-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+arithmetic-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+bits-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+default-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+digest-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+ecdh-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+ecdsa-core-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+ecdsa-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+expose-field-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+hash2curve-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+jwk-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+pem-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+pkcs8-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+serde-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+serdect-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+sha2-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+sha256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+std-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+test-vectors-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256+voprf-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for i686 |
| rust-p384+alloc-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+arithmetic-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+bits-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+default-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+digest-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+ecdh-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+ecdsa-core-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+ecdsa-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+expose-field-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+hash2curve-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+hex-literal-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+jwk-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+pem-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+pkcs8-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+serde-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+serdect-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+sha2-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+sha384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+std-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+test-vectors-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384+voprf-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for i686 |
| rust-p521+alloc-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+arithmetic-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+default-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+digest-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+ecdh-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+ecdsa-core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+ecdsa-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+getrandom-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+hash2curve-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+jwk-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+pem-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+pkcs8-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+rand_core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+serde-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+serdect-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+sha512-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+std-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+test-vectors-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521+voprf-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-p521-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for i686 |
| rust-pem-rfc7468+alloc-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for i686 |
| rust-pem-rfc7468+default-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for i686 |
| rust-pem-rfc7468+std-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for i686 |
| rust-pem-rfc7468-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for i686 |
| rust-pkcs1+alloc-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for i686 |
| rust-pkcs1+default-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for i686 |
| rust-pkcs1+pem-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for i686 |
| rust-pkcs1+pkcs8-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for i686 |
| rust-pkcs1+std-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for i686 |
| rust-pkcs1+zeroize-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for i686 |
| rust-pkcs1-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for i686 |
| rust-pkcs8+3des-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+alloc-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+default-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+des-insecure-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+encryption-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+getrandom-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+pem-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+pkcs5-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+rand_core-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+sha1-insecure-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+std-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8+subtle-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-pkcs8-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for i686 |
| rust-polyval+default-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for i686 |
| rust-polyval+std-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for i686 |
| rust-polyval+zeroize-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for i686 |
| rust-polyval-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for i686 |
| rust-postcard+alloc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+core-num-saturating-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+crc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+default-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+experimental-derive-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+heapless-cas-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+heapless-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+nalgebra-v0_33-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+nalgebra_v0_33-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+paste-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+postcard-derive-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+use-crc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard+use-std-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-postcard-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for i686 |
| rust-pretty_assertions0.7+default-devel-0.7.2-2.mga10.noarch | Overwrite assert_eq! and assert_ne! with colorful drop-in replacements | Mageia 10 for i686 |
| rust-pretty_assertions0.7-devel-0.7.2-2.mga10.noarch | Overwrite assert_eq! and assert_ne! with colorful drop-in replacements | Mageia 10 for i686 |
| rust-rctree+default-devel-0.6.0-2.mga10.noarch | 'DOM-like' tree implemented using reference counting | Mageia 10 for i686 |
| rust-rctree-devel-0.6.0-2.mga10.noarch | 'DOM-like' tree implemented using reference counting | Mageia 10 for i686 |
| rust-rfc6979+default-devel-0.4.0-2.mga10.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia 10 for i686 |
| rust-rfc6979-devel-0.4.0-2.mga10.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia 10 for i686 |
| rust-ripemd+default-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for i686 |
| rust-ripemd+oid-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for i686 |
| rust-ripemd+std-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for i686 |
| rust-ripemd-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for i686 |
| rust-scan_fmt+default-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for i686 |
| rust-scan_fmt+regex-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for i686 |
| rust-scan_fmt+std-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for i686 |
| rust-scan_fmt-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for i686 |
| rust-sdd+default-devel-3.0.3-2.mga10.noarch | Containers and utilities for concurrent and asynchronous programming | Mageia 10 for i686 |
| rust-sdd-devel-3.0.3-2.mga10.noarch | Containers and utilities for concurrent and asynchronous programming | Mageia 10 for i686 |
| rust-sha1_smol+alloc-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for i686 |
| rust-sha1_smol+default-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for i686 |
| rust-sha1_smol+serde-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for i686 |
| rust-sha1_smol+std-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for i686 |
| rust-sha1_smol-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for i686 |
| rust-shlex+default-devel-1.3.0-2.mga10.noarch | Split a string into shell words, like Python's shlex | Mageia 10 for i686 |
| rust-shlex+std-devel-1.3.0-2.mga10.noarch | Split a string into shell words, like Python's shlex | Mageia 10 for i686 |
| rust-shlex-devel-1.3.0-2.mga10.noarch | Split a string into shell words, like Python's shlex | Mageia 10 for i686 |
| rust-sec1+alloc-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1+default-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1+der-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1+pem-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1+pkcs8-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1+point-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1+serde-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1+std-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1+subtle-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1+zeroize-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-sec1-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for i686 |
| rust-send_wrapper+default-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for i686 |
| rust-send_wrapper+futures-core-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for i686 |
| rust-send_wrapper+futures-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for i686 |
| rust-send_wrapper-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for i686 |
| rust-serde-big-array+default-devel-0.5.1-2.mga10.noarch | Big array helper for serde | Mageia 10 for i686 |
| rust-serde-big-array-devel-0.5.1-2.mga10.noarch | Big array helper for serde | Mageia 10 for i686 |
| rust-serde_cbor+alloc-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for i686 |
| rust-serde_cbor+default-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for i686 |
| rust-serde_cbor+std-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for i686 |
| rust-serde_cbor+tags-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for i686 |
| rust-serde_cbor+unsealed_read_write-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for i686 |
| rust-serde_cbor-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for i686 |
| rust-serde_test+default-devel-1.0.177-2.mga10.noarch | Token De/Serializer for testing De/Serialize implementations | Mageia 10 for i686 |
| rust-serde_test-devel-1.0.177-2.mga10.noarch | Token De/Serializer for testing De/Serialize implementations | Mageia 10 for i686 |
| rust-serde_urlencoded+default-devel-0.7.1-2.mga10.noarch | X-www-form-urlencoded meets Serde | Mageia 10 for i686 |
| rust-serde_urlencoded-devel-0.7.1-2.mga10.noarch | X-www-form-urlencoded meets Serde | Mageia 10 for i686 |
| rust-sha3+asm-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for i686 |
| rust-sha3+default-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for i686 |
| rust-sha3+oid-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for i686 |
| rust-sha3+reset-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for i686 |
| rust-sha3+std-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for i686 |
| rust-sha3-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for i686 |
| rust-simd_helpers+default-devel-0.1.0-2.mga10.noarch | Helpers to write more compact simd code | Mageia 10 for i686 |
| rust-simd_helpers-devel-0.1.0-2.mga10.noarch | Helpers to write more compact simd code | Mageia 10 for i686 |
| rust-sized-chunks+arbitrary-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for i686 |
| rust-sized-chunks+default-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for i686 |
| rust-sized-chunks+std-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for i686 |
| rust-sized-chunks-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for i686 |
| rust-spin+barrier-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+default-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+fair_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+lazy-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+lock_api-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+lock_api_crate-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+once-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+portable-atomic-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+portable_atomic-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+rwlock-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+spin_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+std-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+ticket_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin+use_ticket_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spin-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for i686 |
| rust-spki+alloc-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for i686 |
| rust-spki+arbitrary-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for i686 |
| rust-spki+base64-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for i686 |
| rust-spki+default-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for i686 |
| rust-spki+fingerprint-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for i686 |
| rust-spki+pem-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for i686 |
| rust-spki+sha2-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for i686 |
| rust-spki+std-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for i686 |
| rust-spki-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for i686 |
| rust-strsim+default-devel-0.11.1-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for i686 |
| rust-strsim-devel-0.11.1-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for i686 |
| rust-strsim0.10+default-devel-0.10.0-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for i686 |
| rust-strsim0.10-devel-0.10.0-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for i686 |
| rust-twofish+default-devel-0.7.1-2.mga10.noarch | Twofish block cipher | Mageia 10 for i686 |
| rust-twofish+zeroize-devel-0.7.1-2.mga10.noarch | Twofish block cipher | Mageia 10 for i686 |
| rust-twofish-devel-0.7.1-2.mga10.noarch | Twofish block cipher | Mageia 10 for i686 |
| rust-typetag+default-devel-0.2.20-1.mga10.noarch | Serde serializable and deserializable trait objects | Mageia 10 for i686 |
| rust-typetag-devel-0.2.20-1.mga10.noarch | Serde serializable and deserializable trait objects | Mageia 10 for i686 |
| rust-uluru+default-devel-3.1.0-2.mga10.noarch | Simple, fast, LRU cache implementation | Mageia 10 for i686 |
| rust-uluru-devel-3.1.0-2.mga10.noarch | Simple, fast, LRU cache implementation | Mageia 10 for i686 |
| rust-unicode-bom+default-devel-2.0.3-2.mga10.noarch | Unicode byte-order mark detection for files and byte arrays | Mageia 10 for i686 |
| rust-unicode-bom-devel-2.0.3-2.mga10.noarch | Unicode byte-order mark detection for files and byte arrays | Mageia 10 for i686 |
| rust-unicode-width0.1+cjk-devel-0.1.14-2.mga10.noarch | Determine displayed width of 'char' and 'str' types | Mageia 10 for i686 |
| rust-unicode-width0.1+default-devel-0.1.14-2.mga10.noarch | Determine displayed width of 'char' and 'str' types | Mageia 10 for i686 |
| rust-unicode-width0.1+no_std-devel-0.1.14-2.mga10.noarch | Determine displayed width of 'char' and 'str' types | Mageia 10 for i686 |
| rust-unicode-width0.1-devel-0.1.14-2.mga10.noarch | Determine displayed width of 'char' and 'str' types | Mageia 10 for i686 |
| rust-untrusted+default-devel-0.9.0-2.mga10.noarch | Safe, fast, zero-panic, zero-crashing, zero-allocation parsing of untrusted inputs | Mageia 10 for i686 |
| rust-untrusted-devel-0.9.0-2.mga10.noarch | Safe, fast, zero-panic, zero-crashing, zero-allocation parsing of untrusted inputs | Mageia 10 for i686 |
| rust-utf8-width+default-devel-0.1.7-2.mga10.noarch | Determine the width of a UTF-8 character by providing its first byte | Mageia 10 for i686 |
| rust-utf8-width-devel-0.1.7-2.mga10.noarch | Determine the width of a UTF-8 character by providing its first byte | Mageia 10 for i686 |
| rust-typetag-impl+default-devel-0.2.20-1.mga10.noarch | Implementation detail of the typetag crate | Mageia 10 for i686 |
| rust-typetag-impl-devel-0.2.20-1.mga10.noarch | Implementation detail of the typetag crate | Mageia 10 for i686 |
| rust-universal-hash+default-devel-0.5.1-2.mga10.noarch | Traits which describe the functionality of universal hash functions | Mageia 10 for i686 |
| rust-universal-hash+std-devel-0.5.1-2.mga10.noarch | Traits which describe the functionality of universal hash functions | Mageia 10 for i686 |
| rust-universal-hash-devel-0.5.1-2.mga10.noarch | Traits which describe the functionality of universal hash functions | Mageia 10 for i686 |
| rust-walkdir+default-devel-2.5.0-2.mga10.noarch | Recursively walk a directory | Mageia 10 for i686 |
| rust-walkdir-devel-2.5.0-2.mga10.noarch | Recursively walk a directory | Mageia 10 for i686 |
| rust-yeslogic-fontconfig-sys+default-devel-6.0.0-2.mga10.noarch | Raw bindings to Fontconfig | Mageia 10 for i686 |
| rust-yeslogic-fontconfig-sys+dlopen-devel-6.0.0-2.mga10.noarch | Raw bindings to Fontconfig | Mageia 10 for i686 |
| rust-yeslogic-fontconfig-sys-devel-6.0.0-2.mga10.noarch | Raw bindings to Fontconfig | Mageia 10 for i686 |
| rust-zstd-safe+arrays-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+bindgen-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+debug-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+default-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+doc-cfg-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+experimental-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+fat-lto-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+legacy-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+no_asm-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+pkg-config-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+std-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+thin-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+thin-lto-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+zdict_builder-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe+zstdmt-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zstd-safe-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for i686 |
| rust-zune-inflate+default-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for i686 |
| rust-zune-inflate+gzip-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for i686 |
| rust-zune-inflate+simd-adler32-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for i686 |
| rust-zune-inflate+std-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for i686 |
| rust-zune-inflate+zlib-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for i686 |
| rust-zune-inflate-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for i686 |
| sblim-sfcc-debuginfo-2.2.8-9.mga10.i686 | Debug information for package sblim-sfcc | Mageia 10 for i686 |
| sblim-sfcc-debugsource-2.2.8-9.mga10.i686 | Debug sources for package sblim-sfcc | Mageia 10 for i686 |
| sblim-sfcc-docs-2.2.8-9.mga10.i686 | Standards Based Linux Instrumentation for Manageability | Mageia 10 for i686 |
| schedtool-1.3.0-13.mga10.i686 | Tool for setting and querying scheduling parameters | Mageia 10 for i686 |
| schedtool-debuginfo-1.3.0-13.mga10.i686 | Debug information for package schedtool | Mageia 10 for i686 |
| schedtool-debugsource-1.3.0-13.mga10.i686 | Debug sources for package schedtool | Mageia 10 for i686 |
| send_nsca-2.10.3-2.mga10.i686 | NSCA client | Mageia 10 for i686 |
| send_nsca-debuginfo-2.10.3-2.mga10.i686 | Debug information for package send_nsca | Mageia 10 for i686 |
| sha3sum-1.2.3.1-2.mga10.i686 | SHA-3 and Keccak checksum utility | Mageia 10 for i686 |
| sha3sum-debuginfo-1.2.3.1-2.mga10.i686 | Debug information for package sha3sum | Mageia 10 for i686 |
| sha3sum-debugsource-1.2.3.1-2.mga10.i686 | Debug sources for package sha3sum | Mageia 10 for i686 |
| slang-debuginfo-2.3.3-2.mga10.i686 | Debug information for package slang | Mageia 10 for i686 |
| slang-debugsource-2.3.3-2.mga10.i686 | Debug sources for package slang | Mageia 10 for i686 |
| slang-doc-2.3.3-2.mga10.i686 | Extra documentation for slang libraries | Mageia 10 for i686 |
| slang-slsh-2.3.3-2.mga10.i686 | S-Lang script interpreter | Mageia 10 for i686 |
| slang-slsh-debuginfo-2.3.3-2.mga10.i686 | Debug information for package slang-slsh | Mageia 10 for i686 |
| slrn-1.0.3-12.mga10.i686 | A powerful, easy to use, threaded Internet news reader | Mageia 10 for i686 |
| slrn-debuginfo-1.0.3-12.mga10.i686 | Debug information for package slrn | Mageia 10 for i686 |
| slrn-debugsource-1.0.3-12.mga10.i686 | Debug sources for package slrn | Mageia 10 for i686 |
| slrn-pull-1.0.3-12.mga10.i686 | Offline news reading support for slrn | Mageia 10 for i686 |
| slrn-pull-debuginfo-1.0.3-12.mga10.i686 | Debug information for package slrn-pull | Mageia 10 for i686 |
| smbldap-tools-0.9.11-2.mga10.i686 | User & Group administration tools for Samba-OpenLDAP | Mageia 10 for i686 |
| smbldap-tools-debuginfo-0.9.11-2.mga10.i686 | Debug information for package smbldap-tools | Mageia 10 for i686 |
| smbldap-tools-debugsource-0.9.11-2.mga10.i686 | Debug sources for package smbldap-tools | Mageia 10 for i686 |
| spf2-utils-1.2.11-0.git20210609.4.mga10.i686 | Programs for making SPF queries using libspf2 | Mageia 10 for i686 |
| spf2-utils-debuginfo-1.2.11-0.git20210609.4.mga10.i686 | Debug information for package spf2-utils | Mageia 10 for i686 |
| sqlcipher-4.6.1-2.mga10.i686 | An SQLite extension that provides 256 bit AES encryption of database files | Mageia 10 for i686 |
| sqlcipher-debuginfo-4.6.1-2.mga10.i686 | Debug information for package sqlcipher | Mageia 10 for i686 |
| sqlcipher-debugsource-4.6.1-2.mga10.i686 | Debug sources for package sqlcipher | Mageia 10 for i686 |
| ss5-3.8.9-27.mga10.i686 | Socks Server 5 | Mageia 10 for i686 |
| ss5-debuginfo-3.8.9-27.mga10.i686 | Debug information for package ss5 | Mageia 10 for i686 |
| ss5-debugsource-3.8.9-27.mga10.i686 | Debug sources for package ss5 | Mageia 10 for i686 |
| sslscan-2.1.5-2.mga10.i686 | Fast SSL Scanner | Mageia 10 for i686 |
| sslscan-debuginfo-2.1.5-2.mga10.i686 | Debug information for package sslscan | Mageia 10 for i686 |
| sslscan-debugsource-2.1.5-2.mga10.i686 | Debug sources for package sslscan | Mageia 10 for i686 |
| starlink-pal-debugsource-0.9.10-2.mga10.i686 | Debug sources for package starlink-pal | Mageia 10 for i686 |
| sthttpd-2.27.0-7.mga10.i686 | Throttleable lightweight httpd server | Mageia 10 for i686 |
| sthttpd-debuginfo-2.27.0-7.mga10.i686 | Debug information for package sthttpd | Mageia 10 for i686 |
| sthttpd-debugsource-2.27.0-7.mga10.i686 | Debug sources for package sthttpd | Mageia 10 for i686 |
| stow-2.4.1-2.mga10.noarch | Symlink farm manager | Mageia 10 for i686 |
| sugar-fructose-0.120-3.mga10.noarch | Core Sugar activities | Mageia 10 for i686 |
| svn2cl-0.14-6.mga10.noarch | Generator of ChangeLog(s) from `svn log` output | Mageia 10 for i686 |
| swig-4.3.0-2.mga10.i686 | Simplified Wrapper and Interface Generator (SWIG) | Mageia 10 for i686 |
| swig-debuginfo-4.3.0-2.mga10.i686 | Debug information for package swig | Mageia 10 for i686 |
| swig-debugsource-4.3.0-2.mga10.i686 | Debug sources for package swig | Mageia 10 for i686 |
| swig-doc-4.3.0-2.mga10.noarch | Documentation and examples for swig | Mageia 10 for i686 |
| synfigstudio-1.5.3-2.mga10.i686 | Vector-based 2D animation GUI | Mageia 10 for i686 |
| synfigstudio-debuginfo-1.5.3-2.mga10.i686 | Debug information for package synfigstudio | Mageia 10 for i686 |
| synfigstudio-debugsource-1.5.3-2.mga10.i686 | Debug sources for package synfigstudio | Mageia 10 for i686 |
| syntastic-3.10.0-6.mga10.noarch | A syntax checker for programming language | Mageia 10 for i686 |
| syntastic-actionscript-3.10.0-6.mga10.noarch | A syntax checker for actionscript programming language | Mageia 10 for i686 |
| syntastic-ada-3.10.0-6.mga10.noarch | A syntax checker for ada programming language | Mageia 10 for i686 |
| syntastic-ansible-3.10.0-6.mga10.noarch | A syntax checker for ansible programming language | Mageia 10 for i686 |
| syntastic-applescript-3.10.0-6.mga10.noarch | A syntax checker for applescript programming language | Mageia 10 for i686 |
| syntastic-asciidoc-3.10.0-6.mga10.noarch | A syntax checker for asciidoc programming language | Mageia 10 for i686 |
| syntastic-asl-3.10.0-6.mga10.noarch | A syntax checker for asl programming language | Mageia 10 for i686 |
| syntastic-asm-3.10.0-6.mga10.noarch | A syntax checker for asm programming language | Mageia 10 for i686 |
| syntastic-bemhtml-3.10.0-6.mga10.noarch | A syntax checker for bemhtml programming language | Mageia 10 for i686 |
| syntastic-bro-3.10.0-6.mga10.noarch | A syntax checker for bro programming language | Mageia 10 for i686 |
| syntastic-c-3.10.0-6.mga10.noarch | A syntax checker for C programming language | Mageia 10 for i686 |
| syntastic-cabal-3.10.0-6.mga10.noarch | A syntax checker for cabal programming language | Mageia 10 for i686 |
| syntastic-chef-3.10.0-6.mga10.noarch | A syntax checker for chef programming language | Mageia 10 for i686 |
| syntastic-cobol-3.10.0-6.mga10.noarch | A syntax checker for Cobol programming language | Mageia 10 for i686 |
| syntastic-cpp-3.10.0-6.mga10.noarch | A syntax checker for C programming language | Mageia 10 for i686 |
| syntastic-cs-3.10.0-6.mga10.noarch | A syntax checker for CSharp files | Mageia 10 for i686 |
| syntastic-css-3.10.0-6.mga10.noarch | A syntax checker for CSS files | Mageia 10 for i686 |
| syntastic-docbk-3.10.0-6.mga10.noarch | A syntax checker for docbk files | Mageia 10 for i686 |
| syntastic-dustjs-3.10.0-6.mga10.noarch | A syntax checker for dustjs programming language | Mageia 10 for i686 |
| syntastic-erlang-3.10.0-6.mga10.noarch | A syntax checker for Erlang programming language | Mageia 10 for i686 |
| syntastic-eruby-3.10.0-6.mga10.noarch | A syntax checker for eRuby files | Mageia 10 for i686 |
| syntastic-fortran-3.10.0-6.mga10.noarch | A syntax checker for Fortran programming language | Mageia 10 for i686 |
| syntastic-glsl-3.10.0-6.mga10.noarch | A syntax checker for glsl programming language | Mageia 10 for i686 |
| syntastic-haml-3.10.0-6.mga10.noarch | A syntax checker for haml files | Mageia 10 for i686 |
| syntastic-handlebars-3.10.0-6.mga10.noarch | A syntax checker for handlebars programming language | Mageia 10 for i686 |
| syntastic-haskell-3.10.0-6.mga10.noarch | A syntax checker for haskell files | Mageia 10 for i686 |
| syntastic-html-3.10.0-6.mga10.noarch | A syntax checker for HTML files | Mageia 10 for i686 |
| syntastic-java-3.10.0-6.mga10.noarch | A syntax checker for Java programming language | Mageia 10 for i686 |
| syntastic-javascript-3.10.0-6.mga10.noarch | A syntax checker for Javascript programming language | Mageia 10 for i686 |
| syntastic-json-3.10.0-6.mga10.noarch | A syntax checker for json files | Mageia 10 for i686 |
| syntastic-less-3.10.0-6.mga10.noarch | A syntax checker for Less programming language | Mageia 10 for i686 |
| syntastic-lex-3.10.0-6.mga10.noarch | A syntax checker for lex programming language | Mageia 10 for i686 |
| syntastic-limbo-3.10.0-6.mga10.noarch | A syntax checker for limbo programming language | Mageia 10 for i686 |
| syntastic-lisp-3.10.0-6.mga10.noarch | A syntax checker for Lisp programming language | Mageia 10 for i686 |
| syntastic-llvm-3.10.0-6.mga10.noarch | A syntax checker for llvm programming language | Mageia 10 for i686 |
| syntastic-lua-3.10.0-6.mga10.noarch | A syntax checker for lua programming language | Mageia 10 for i686 |
| syntastic-matlab-3.10.0-6.mga10.noarch | A syntax checker for matlab files | Mageia 10 for i686 |
| syntastic-nasm-3.10.0-6.mga10.noarch | A syntax checker for NASM files | Mageia 10 for i686 |
| syntastic-objc-3.10.0-6.mga10.noarch | A syntax checker for Objective C programming language | Mageia 10 for i686 |
| syntastic-objcpp-3.10.0-6.mga10.noarch | A syntax checker for Objective C++ programming language | Mageia 10 for i686 |
| syntastic-ocaml-3.10.0-6.mga10.noarch | A syntax checker for OCaml programming language | Mageia 10 for i686 |
| syntastic-perl-3.10.0-6.mga10.noarch | A syntax checker for Perl programming language | Mageia 10 for i686 |
| syntastic-php-3.10.0-6.mga10.noarch | A syntax checker for PHP programming language | Mageia 10 for i686 |
| syntastic-po-3.10.0-6.mga10.noarch | A syntax checker for po programming language | Mageia 10 for i686 |
| syntastic-pod-3.10.0-6.mga10.noarch | A syntax checker for perl pod language | Mageia 10 for i686 |
| syntastic-puppet-3.10.0-6.mga10.noarch | A syntax checker for Puppet files | Mageia 10 for i686 |
| syntastic-python-3.10.0-6.mga10.noarch | A syntax checker for Python programming language | Mageia 10 for i686 |
| syntastic-r-3.10.0-6.mga10.noarch | A syntax checker for r programming language | Mageia 10 for i686 |
| syntastic-racket-3.10.0-6.mga10.noarch | A syntax checker for racket programming language | Mageia 10 for i686 |
| syntastic-rnc-3.10.0-6.mga10.noarch | A syntax checker for rnc programming language | Mageia 10 for i686 |
| syntastic-rst-3.10.0-6.mga10.noarch | A syntax checker for rst files | Mageia 10 for i686 |
| syntastic-ruby-3.10.0-6.mga10.noarch | A syntax checker for Ruby programming language | Mageia 10 for i686 |
| syntastic-sass-3.10.0-6.mga10.noarch | A syntax checker for Sass files | Mageia 10 for i686 |
| syntastic-sh-3.10.0-6.mga10.noarch | A syntax checker for shell programming language | Mageia 10 for i686 |
| syntastic-spec-3.10.0-6.mga10.noarch | A syntax checker for spec programming language | Mageia 10 for i686 |
| syntastic-svg-3.10.0-6.mga10.noarch | A syntax checker for svg programming language | Mageia 10 for i686 |
| syntastic-tcl-3.10.0-6.mga10.noarch | A syntax checker for Tcl programming language | Mageia 10 for i686 |
| syntastic-tex-3.10.0-6.mga10.noarch | A syntax checker for Tex files | Mageia 10 for i686 |
| syntastic-texinfo-3.10.0-6.mga10.noarch | A syntax checker for texinfo programming language | Mageia 10 for i686 |
| syntastic-trig-3.10.0-6.mga10.noarch | A syntax checker for trig programming language | Mageia 10 for i686 |
| syntastic-turtle-3.10.0-6.mga10.noarch | A syntax checker for turtle programming language | Mageia 10 for i686 |
| syntastic-vala-3.10.0-6.mga10.noarch | A syntax checker for Vala programming language | Mageia 10 for i686 |
| syntastic-verilog-3.10.0-6.mga10.noarch | A syntax checker for verilog programming language | Mageia 10 for i686 |
| syntastic-vhdl-3.10.0-6.mga10.noarch | A syntax checker for vhdl language | Mageia 10 for i686 |
| syntastic-vim-3.10.0-6.mga10.noarch | A syntax checker for vim programming language | Mageia 10 for i686 |
| syntastic-xhtml-3.10.0-6.mga10.noarch | A syntax checker for XHTML files | Mageia 10 for i686 |
| syntastic-xml-3.10.0-6.mga10.noarch | A syntax checker for XML files | Mageia 10 for i686 |
| syntastic-xslt-3.10.0-6.mga10.noarch | A syntax checker for XSLT files | Mageia 10 for i686 |
| syntastic-yacc-3.10.0-6.mga10.noarch | A syntax checker for yacc programming language | Mageia 10 for i686 |
| syntastic-yaml-3.10.0-6.mga10.noarch | A syntax checker for yaml files | Mageia 10 for i686 |
| syntastic-yara-3.10.0-6.mga10.noarch | A syntax checker for yara programming language | Mageia 10 for i686 |
| syntastic-z80-3.10.0-6.mga10.noarch | A syntax checker for z80 files | Mageia 10 for i686 |
| syntastic-zsh-3.10.0-6.mga10.noarch | A syntax checker for zsh files | Mageia 10 for i686 |
| sidplay-libs-debuginfo-2.1.1-29.mga10.i686 | Debug information for package sidplay-libs | Mageia 10 for i686 |
| sidplay-libs-debugsource-2.1.1-29.mga10.i686 | Debug sources for package sidplay-libs | Mageia 10 for i686 |
| sndio-1.10.0-3.mga10.i686 | A sound library | Mageia 10 for i686 |
| sndio-debuginfo-1.10.0-3.mga10.i686 | Debug information for package sndio | Mageia 10 for i686 |
| sndio-debugsource-1.10.0-3.mga10.i686 | Debug sources for package sndio | Mageia 10 for i686 |
| sofia-sip-1.13.17-3.mga10.i686 | RFC3261 compliant SIP User-Agent library | Mageia 10 for i686 |
| sofia-sip-debuginfo-1.13.17-3.mga10.i686 | Debug information for package sofia-sip | Mageia 10 for i686 |
| sofia-sip-debugsource-1.13.17-3.mga10.i686 | Debug sources for package sofia-sip | Mageia 10 for i686 |
| t-lasku-1.28.0-2.mga10.i686 | Finnish invoicing software | Mageia 10 for i686 |
| taglib1-debuginfo-1.13.1-3.mga10.i686 | Debug information for package taglib1 | Mageia 10 for i686 |
| taglib1-debugsource-1.13.1-3.mga10.i686 | Debug sources for package taglib1 | Mageia 10 for i686 |
| tcl-tcllib-1.21-2.mga10.noarch | Collection of utility modules for Tcl | Mageia 10 for i686 |
| tclhttpd-3.5.1-10.mga10.i686 | Extensible Web+Application server written in Tcl | Mageia 10 for i686 |
| tclhttpd-debuginfo-3.5.1-10.mga10.i686 | Debug information for package tclhttpd | Mageia 10 for i686 |
| tclhttpd-debugsource-3.5.1-10.mga10.i686 | Debug sources for package tclhttpd | Mageia 10 for i686 |
| tcptunnel-0.7-12.mga10.i686 | Tcptunnel is a simple TCP port forwarder | Mageia 10 for i686 |
| tcptunnel-debuginfo-0.7-12.mga10.i686 | Debug information for package tcptunnel | Mageia 10 for i686 |
| tcptunnel-debugsource-0.7-12.mga10.i686 | Debug sources for package tcptunnel | Mageia 10 for i686 |
| telepathy-glib-debugsource-0.24.2-5.mga10.i686 | Debug sources for package telepathy-glib | Mageia 10 for i686 |
| spec-version-maven-plugin-2.2-2.mga10.noarch | Spec Version Maven Plugin | Mageia 10 for i686 |
| spec-version-maven-plugin-javadoc-2.2-2.mga10.noarch | API documentation for spec-version-maven-plugin | Mageia 10 for i686 |
| sprec-0.1-3.mga10.i686 | Speech recognition command | Mageia 10 for i686 |
| sqlitebrowser-3.13.1-2.mga10.i686 | Design and edit database files compatible with SQLite | Mageia 10 for i686 |
| sqlitebrowser-debuginfo-3.13.1-2.mga10.i686 | Debug information for package sqlitebrowser | Mageia 10 for i686 |
| sqlitebrowser-debugsource-3.13.1-2.mga10.i686 | Debug sources for package sqlitebrowser | Mageia 10 for i686 |
| sqlmap-1.8.11-2.mga10.noarch | Automatic SQL injection and database takeover tool | Mageia 10 for i686 |
| string-template-maven-plugin-1.1-5.mga10.noarch | Execute StringTemplate files during a maven build | Mageia 10 for i686 |
| string-template-maven-plugin-javadoc-1.1-5.mga10.noarch | API documentation for string-template-maven-plugin | Mageia 10 for i686 |
| tellico2html-0.9.8-4.mga10.noarch | A tellico to HTML processor | Mageia 10 for i686 |
| tftp-5.2-17.mga10.i686 | The client and server for the Trivial File Transfer Protocol (TFTP) | Mageia 10 for i686 |
| tftp-debuginfo-5.2-17.mga10.i686 | Debug information for package tftp | Mageia 10 for i686 |
| tftp-debugsource-5.2-17.mga10.i686 | Debug sources for package tftp | Mageia 10 for i686 |
| tftp-server-5.2-17.mga10.i686 | The server for the Trivial File Transfer Protocol (TFTP) | Mageia 10 for i686 |
| tftp-server-debuginfo-5.2-17.mga10.i686 | Debug information for package tftp-server | Mageia 10 for i686 |
| stringtemplate-3.2.1-19.mga10.noarch | A Java template engine | Mageia 10 for i686 |
| stringtemplate-javadoc-3.2.1-19.mga10.noarch | API documentation for stringtemplate | Mageia 10 for i686 |
| stringtemplate4-4.3.4-2.mga10.noarch | A Java template engine | Mageia 10 for i686 |
| stringtemplate4-javadoc-4.3.4-2.mga10.noarch | Javadoc for stringtemplate4 | Mageia 10 for i686 |
| sugar-browse-activity-208-2.mga10.noarch | Browse activity for Sugar | Mageia 10 for i686 |
| sugar-glucose-0.121-2.mga10.noarch | Core Sugar components | Mageia 10 for i686 |
| sugar-pippy-activity-76-2.mga10.noarch | Python programming activity for Sugar | Mageia 10 for i686 |
| sugar-read-activity-124-3.mga10.noarch | Read activity for Sugar | Mageia 10 for i686 |
| sugar-terminal-activity-47-6.mga10.noarch | Terminal for Sugar | Mageia 10 for i686 |
| tilda-2.0.0-2.mga10.i686 | A Gtk based drop down terminal for Linux and Unix | Mageia 10 for i686 |
| tilda-debuginfo-2.0.0-2.mga10.i686 | Debug information for package tilda | Mageia 10 for i686 |
| tilda-debugsource-2.0.0-2.mga10.i686 | Debug sources for package tilda | Mageia 10 for i686 |
| tilitin-1.5.0-12.mga10.noarch | Free Finnish bookkeeping software | Mageia 10 for i686 |
| tomcat-native-1.3.1-2.mga10.i686 | Tomcat native library | Mageia 10 for i686 |
| tomcat-native-debuginfo-1.3.1-2.mga10.i686 | Debug information for package tomcat-native | Mageia 10 for i686 |
| tomcat-native-debugsource-1.3.1-2.mga10.i686 | Debug sources for package tomcat-native | Mageia 10 for i686 |
| toppler-1.3-3.mga10.i686 | Reimplementation of the old game known as Tower Toppler or Nebulous | Mageia 10 for i686 |
| toppler-debuginfo-1.3-3.mga10.i686 | Debug information for package toppler | Mageia 10 for i686 |
| toppler-debugsource-1.3-3.mga10.i686 | Debug sources for package toppler | Mageia 10 for i686 |
| traceroute-2.1.6-2.mga10.i686 | Traces the route taken by packets over an IPv4/IPv6 network | Mageia 10 for i686 |
| traceroute-debuginfo-2.1.6-2.mga10.i686 | Debug information for package traceroute | Mageia 10 for i686 |
| traceroute-debugsource-2.1.6-2.mga10.i686 | Debug sources for package traceroute | Mageia 10 for i686 |
| tre-debuginfo-0.9.0-2.mga10.i686 | Debug information for package tre | Mageia 10 for i686 |
| tre-debugsource-0.9.0-2.mga10.i686 | Debug sources for package tre | Mageia 10 for i686 |
| tree-2.2.1-2.mga10.i686 | Utility which displays a tree view of directory contents | Mageia 10 for i686 |
| tree-debuginfo-2.2.1-2.mga10.i686 | Debug information for package tree | Mageia 10 for i686 |
| tree-debugsource-2.2.1-2.mga10.i686 | Debug sources for package tree | Mageia 10 for i686 |
| tsocks-1.8-0.beta5.24.mga10.i686 | A transparent SOCKS proxying library | Mageia 10 for i686 |
| tsocks-debugsource-1.8-0.beta5.24.mga10.i686 | Debug sources for package tsocks | Mageia 10 for i686 |
| tvheadend-4.3-8.git20241113.2.mga10.i686 | TV streaming server | Mageia 10 for i686 |
| tvheadend-debuginfo-4.3-8.git20241113.2.mga10.i686 | Debug information for package tvheadend | Mageia 10 for i686 |
| tvheadend-debugsource-4.3-8.git20241113.2.mga10.i686 | Debug sources for package tvheadend | Mageia 10 for i686 |
| tux_aqfh-1.0.14-27.mga10.i686 | Tuxedo T. Penguin: A Quest For Herring | Mageia 10 for i686 |
| tux_aqfh-debuginfo-1.0.14-27.mga10.i686 | Debug information for package tux_aqfh | Mageia 10 for i686 |
| tux_aqfh-debugsource-1.0.14-27.mga10.i686 | Debug sources for package tux_aqfh | Mageia 10 for i686 |
| uchardet-0.0.8-3.mga10.i686 | Universal charset detection | Mageia 10 for i686 |
| uchardet-debuginfo-0.0.8-3.mga10.i686 | Debug information for package uchardet | Mageia 10 for i686 |
| uchardet-debugsource-0.0.8-3.mga10.i686 | Debug sources for package uchardet | Mageia 10 for i686 |
| vkbasalt-0.3.2.10-2.mga10.i686 | Vulkan post processing layer | Mageia 10 for i686 |
| vkbasalt-debuginfo-0.3.2.10-2.mga10.i686 | Debug information for package vkbasalt | Mageia 10 for i686 |
| vkbasalt-debugsource-0.3.2.10-2.mga10.i686 | Debug sources for package vkbasalt | Mageia 10 for i686 |
| wasistlos-1.7.0-2.mga10.i686 | An unofficial WhatsApp desktop application for Linux | Mageia 10 for i686 |
| wasistlos-debuginfo-1.7.0-2.mga10.i686 | Debug information for package wasistlos | Mageia 10 for i686 |
| wasistlos-debugsource-1.7.0-2.mga10.i686 | Debug sources for package wasistlos | Mageia 10 for i686 |
| ufdbguard-1.35.8-2.mga10.i686 | ufdbGuard is a URL filter for Squid | Mageia 10 for i686 |
| ufdbguard-cgi-1.35.8-2.mga10.i686 | Perl-based CGI for generating responses to blocked requests | Mageia 10 for i686 |
| ufdbguard-debuginfo-1.35.8-2.mga10.i686 | Debug information for package ufdbguard | Mageia 10 for i686 |
| ufdbguard-debugsource-1.35.8-2.mga10.i686 | Debug sources for package ufdbguard | Mageia 10 for i686 |
| uhttpmock-debugsource-0.11.0-2.mga10.i686 | Debug sources for package uhttpmock | Mageia 10 for i686 |
| unibilium-debugsource-2.1.2-2.mga10.i686 | Debug sources for package unibilium | Mageia 10 for i686 |
| unicode-emoji-16.0-2.mga10.noarch | Unicode Emoji Data Files | Mageia 10 for i686 |
| unifying-receiver-udev-0.2-2.mga10.noarch | udev rules for user access to Logitech Unifying Receiver | Mageia 10 for i686 |
| xbill-2.1-22.mga10.i686 | Defend your computers from Wingdows Viruses | Mageia 10 for i686 |
| xbill-debuginfo-2.1-22.mga10.i686 | Debug information for package xbill | Mageia 10 for i686 |
| xbill-debugsource-2.1-22.mga10.i686 | Debug sources for package xbill | Mageia 10 for i686 |
| xclipboard-1.1.5-2.mga10.i686 | X clipboard client | Mageia 10 for i686 |
| xclipboard-debuginfo-1.1.5-2.mga10.i686 | Debug information for package xclipboard | Mageia 10 for i686 |
| xclipboard-debugsource-1.1.5-2.mga10.i686 | Debug sources for package xclipboard | Mageia 10 for i686 |
| xcmsdb-1.0.7-2.mga10.i686 | Device Color Characterization utility for X Color Management System | Mageia 10 for i686 |
| xcmsdb-debuginfo-1.0.7-2.mga10.i686 | Debug information for package xcmsdb | Mageia 10 for i686 |
| xcmsdb-debugsource-1.0.7-2.mga10.i686 | Debug sources for package xcmsdb | Mageia 10 for i686 |
| xcompmgr-1.1.10-2.mga10.i686 | Sample X Compositing Manager | Mageia 10 for i686 |
| xcompmgr-debuginfo-1.1.10-2.mga10.i686 | Debug information for package xcompmgr | Mageia 10 for i686 |
| xcompmgr-debugsource-1.1.10-2.mga10.i686 | Debug sources for package xcompmgr | Mageia 10 for i686 |
| xerces-j2-2.12.2-4.mga10.noarch | Java XML parser | Mageia 10 for i686 |
| xerces-j2-demo-2.12.2-4.mga10.noarch | Demonstrations and samples for xerces-j2 | Mageia 10 for i686 |
| xerces-j2-javadoc-2.12.2-4.mga10.noarch | Javadocs for xerces-j2 | Mageia 10 for i686 |
| xkbprint-1.0.7-2.mga10.i686 | Print an XKB keyboard description | Mageia 10 for i686 |
| xkbprint-debuginfo-1.0.7-2.mga10.i686 | Debug information for package xkbprint | Mageia 10 for i686 |
| xkbprint-debugsource-1.0.7-2.mga10.i686 | Debug sources for package xkbprint | Mageia 10 for i686 |
| xml-stylebook-1.0-0.24.b3_xalan2.svn313293.5.mga10.noarch | Apache XML Stylebook | Mageia 10 for i686 |
| xml-stylebook-demo-1.0-0.24.b3_xalan2.svn313293.5.mga10.noarch | Examples for xml-stylebook | Mageia 10 for i686 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Sun Sep 27 05:59:11 2026