| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| rust-pkcs8+getrandom-devel-0.11.0-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8+pem-devel-0.11.0-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8+pkcs5-devel-0.11.0-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8+std-devel-0.11.0-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8-devel-0.11.0-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+3des-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+default-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+pem-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+std-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-pkcs8_0.10-devel-0.10.2-1.fc43.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 43 updates for ppc64le |
| rust-primeorder+alloc-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder+basepoint-table-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder+critical-section-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder+default-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder+dev-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder+hash2curve-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder+once_cell-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder+serde-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder+serdect-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder+std-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder-devel-0.14.0-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder0.13+alloc-devel-0.13.6-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder0.13+default-devel-0.13.6-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder0.13+dev-devel-0.13.6-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder0.13+serde-devel-0.13.6-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder0.13+serdect-devel-0.13.6-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder0.13+std-devel-0.13.6-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-primeorder0.13-devel-0.13.6-1.fc43.noarch | Complete addition formulas for prime order elliptic curves | Fedora 43 updates for ppc64le |
| rust-rfc6979+default-devel-0.6.0-1.fc43.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 43 updates for ppc64le |
| rust-rfc6979-devel-0.6.0-1.fc43.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 43 updates for ppc64le |
| rust-rfc6979_0.4+default-devel-0.4.0-1.fc43.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 43 updates for ppc64le |
| rust-rfc6979_0.4-devel-0.4.0-1.fc43.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 43 updates for ppc64le |
| rust-sec1+alloc-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1+ctutils-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1+default-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1+der-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1+pem-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1+point-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1+serde-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1+std-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1+subtle-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1+zeroize-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1-devel-0.8.1-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+alloc-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+default-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+der-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+pem-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+point-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+serde-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+std-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+subtle-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7+zeroize-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sec1_0.7-devel-0.7.3-1.fc43.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 43 updates for ppc64le |
| rust-sha3+alloc-devel-0.12.0-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3+default-devel-0.12.0-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3+oid-devel-0.12.0-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3+zeroize-devel-0.12.0-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3-devel-0.12.0-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3_0.10+asm-devel-0.10.9-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3_0.10+default-devel-0.10.9-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3_0.10+oid-devel-0.10.9-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3_0.10+reset-devel-0.10.9-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3_0.10+std-devel-0.10.9-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3_0.10+zeroize-devel-0.10.9-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-sha3_0.10-devel-0.10.9-1.fc43.noarch | SHA-3 (Keccak) hash function | Fedora 43 updates for ppc64le |
| rust-shake+alloc-devel-0.1.0-1.fc43.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 43 updates for ppc64le |
| rust-shake+default-devel-0.1.0-1.fc43.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 43 updates for ppc64le |
| rust-shake+zeroize-devel-0.1.0-1.fc43.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 43 updates for ppc64le |
| rust-shake-devel-0.1.0-1.fc43.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 43 updates for ppc64le |
| rust-signature+alloc-devel-3.0.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature+default-devel-3.0.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature+digest-devel-3.0.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature+rand_core-devel-3.0.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature-devel-3.0.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature2+alloc-devel-2.2.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature2+default-devel-2.2.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature2+derive-devel-2.2.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature2+digest-devel-2.2.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature2+rand_core-devel-2.2.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature2+std-devel-2.2.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-signature2-devel-2.2.0-1.fc43.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 43 updates for ppc64le |
| rust-sponge-cursor+default-devel-0.1.0-1.fc43.noarch | Cursor for sponge-based absorption and squeezing | Fedora 43 updates for ppc64le |
| rust-sponge-cursor+zeroize-devel-0.1.0-1.fc43.noarch | Cursor for sponge-based absorption and squeezing | Fedora 43 updates for ppc64le |
| rust-sponge-cursor-devel-0.1.0-1.fc43.noarch | Cursor for sponge-based absorption and squeezing | Fedora 43 updates for ppc64le |
| copyparty-1.20.21-1.fc43.noarch | Portable file server with many supported protocols | Fedora 43 updates for ppc64le |
| copyparty-partyfuse-1.20.21-1.fc43.noarch | Mount a copyparty instance through FUSE | Fedora 43 updates for ppc64le |
| copyparty-u2c-1.20.21-1.fc43.noarch | The upload2copyparty client application | Fedora 43 updates for ppc64le |
| python3-kiwisolver-1.5.1-1.fc43.ppc64le | A fast implementation of the Cassowary constraint solver | Fedora 43 updates for ppc64le |
| qm-vamp-plugins-1.8.0-6.fc43.ppc64le | Vamp audio feature extraction plugin | Fedora 43 updates for ppc64le |
| rust-aead+alloc-devel-0.6.1-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead+arrayvec-devel-0.6.1-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead+blobby-devel-0.6.1-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead+bytes-devel-0.6.1-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead+default-devel-0.6.1-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead+dev-devel-0.6.1-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead+getrandom-devel-0.6.1-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead+rand_core-devel-0.6.1-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead-devel-0.6.1-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead0.5+alloc-devel-0.5.2-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| rust-aead0.5+arrayvec-devel-0.5.2-1.fc43.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 43 updates for ppc64le |
| emacs-30.2-11.fc43.ppc64le | GNU Emacs text editor | Fedora 43 updates for ppc64le |
| emacs-common-30.2-11.fc43.ppc64le | Emacs common files | Fedora 43 updates for ppc64le |
| emacs-devel-30.2-11.fc43.ppc64le | Development header files for Emacs | Fedora 43 updates for ppc64le |
| emacs-gtk+x11-30.2-11.fc43.ppc64le | GNU Emacs text editor with GTK toolkit for X11 | Fedora 43 updates for ppc64le |
| emacs-lucid-30.2-11.fc43.ppc64le | GNU Emacs text editor with Lucid toolkit for X11 | Fedora 43 updates for ppc64le |
| emacs-nw-30.2-11.fc43.ppc64le | GNU Emacs text editor with no window system support | Fedora 43 updates for ppc64le |
| emacs-pgtk-30.2-11.fc43.ppc64le | GNU Emacs text editor with GTK toolkit for Wayland | Fedora 43 updates for ppc64le |
| emacsclient-30.2-11.fc43.ppc64le | Remotely control GNU Emacs | Fedora 43 updates for ppc64le |
| pyjson5-0.15.0-1.fc43.noarch | Tool for working with the JSON5 data format | Fedora 43 updates for ppc64le |
| python3-json5-0.15.0-1.fc43.noarch | Python implementation of the JSON5 data format | Fedora 43 updates for ppc64le |
| rust-blocking+default-devel-1.7.0-1.fc43.noarch | Thread pool for isolating blocking I/O in async programs | Fedora 43 updates for ppc64le |
| rust-blocking+tracing-devel-1.7.0-1.fc43.noarch | Thread pool for isolating blocking I/O in async programs | Fedora 43 updates for ppc64le |
| rust-blocking-devel-1.7.0-1.fc43.noarch | Thread pool for isolating blocking I/O in async programs | Fedora 43 updates for ppc64le |
| rust-chacha20+cipher-devel-0.10.2-1.fc43.noarch | ChaCha20 stream cipher | Fedora 43 updates for ppc64le |
| rust-chacha20+default-devel-0.10.2-1.fc43.noarch | ChaCha20 stream cipher | Fedora 43 updates for ppc64le |
| rust-chacha20+legacy-devel-0.10.2-1.fc43.noarch | ChaCha20 stream cipher | Fedora 43 updates for ppc64le |
| rust-chacha20+rng-devel-0.10.2-1.fc43.noarch | ChaCha20 stream cipher | Fedora 43 updates for ppc64le |
| rust-chacha20+xchacha-devel-0.10.2-1.fc43.noarch | ChaCha20 stream cipher | Fedora 43 updates for ppc64le |
| rust-chacha20+zeroize-devel-0.10.2-1.fc43.noarch | ChaCha20 stream cipher | Fedora 43 updates for ppc64le |
| rust-chacha20-devel-0.10.2-1.fc43.noarch | ChaCha20 stream cipher | Fedora 43 updates for ppc64le |
| rust-csscolorparser+cint-devel-0.8.4-1.fc43.noarch | CSS color parser library | Fedora 43 updates for ppc64le |
| rust-csscolorparser+default-devel-0.8.4-1.fc43.noarch | CSS color parser library | Fedora 43 updates for ppc64le |
| rust-csscolorparser+named-colors-devel-0.8.4-1.fc43.noarch | CSS color parser library | Fedora 43 updates for ppc64le |
| rust-csscolorparser+rust-rgb-devel-0.8.4-1.fc43.noarch | CSS color parser library | Fedora 43 updates for ppc64le |
| rust-csscolorparser+serde-devel-0.8.4-1.fc43.noarch | CSS color parser library | Fedora 43 updates for ppc64le |
| rust-csscolorparser+std-devel-0.8.4-1.fc43.noarch | CSS color parser library | Fedora 43 updates for ppc64le |
| rust-csscolorparser-devel-0.8.4-1.fc43.noarch | CSS color parser library | Fedora 43 updates for ppc64le |
| rust-gzp+any_zlib-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+default-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+deflate-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+deflate_default-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+deflate_rust-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+deflate_zlib_ng-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+flate2-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+libdeflate-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+libdeflater-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+libz-ng-sys-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp+snap-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-gzp-devel-2.0.4-1.fc43.noarch | Parallel Compression | Fedora 43 updates for ppc64le |
| rust-hidapi+default-devel-2.6.7-1.fc43.noarch | Rust-y wrapper around hidapi | Fedora 43 updates for ppc64le |
| rust-hidapi+linux-native-devel-2.6.7-1.fc43.noarch | Rust-y wrapper around hidapi | Fedora 43 updates for ppc64le |
| rust-hidapi+linux-shared-hidraw-devel-2.6.7-1.fc43.noarch | Rust-y wrapper around hidapi | Fedora 43 updates for ppc64le |
| rust-hidapi+linux-shared-libusb-devel-2.6.7-1.fc43.noarch | Rust-y wrapper around hidapi | Fedora 43 updates for ppc64le |
| rust-hidapi-devel-2.6.7-1.fc43.noarch | Rust-y wrapper around hidapi | Fedora 43 updates for ppc64le |
| rust-icu_calendar+alloc-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+compiled_data-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+datagen-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+default-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+ixdtf-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+logging-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+serde-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+unstable-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+unstable_chrono_0_4-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+unstable_jiff_0_2-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar+unstable_time_0_3-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar-devel-2.3.0-1.fc43.noarch | Date APIs for Gregorian and non-Gregorian calendars | Fedora 43 updates for ppc64le |
| rust-icu_calendar_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_calendar crate | Fedora 43 updates for ppc64le |
| rust-icu_calendar_data-devel-2.3.0-1.fc43.noarch | Data for the icu_calendar crate | Fedora 43 updates for ppc64le |
| rust-icu_collator+compiled_data-devel-2.3.1-1.fc43.noarch | API for comparing strings according to language-dependent conventions | Fedora 43 updates for ppc64le |
| rust-icu_collator+datagen-devel-2.3.1-1.fc43.noarch | API for comparing strings according to language-dependent conventions | Fedora 43 updates for ppc64le |
| rust-icu_collator+default-devel-2.3.1-1.fc43.noarch | API for comparing strings according to language-dependent conventions | Fedora 43 updates for ppc64le |
| rust-icu_collator+latin1-devel-2.3.1-1.fc43.noarch | API for comparing strings according to language-dependent conventions | Fedora 43 updates for ppc64le |
| rust-icu_collator+serde-devel-2.3.1-1.fc43.noarch | API for comparing strings according to language-dependent conventions | Fedora 43 updates for ppc64le |
| rust-icu_collator-devel-2.3.1-1.fc43.noarch | API for comparing strings according to language-dependent conventions | Fedora 43 updates for ppc64le |
| rust-icu_collator_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_collator crate | Fedora 43 updates for ppc64le |
| rust-icu_collator_data-devel-2.3.0-1.fc43.noarch | Data for the icu_collator crate | Fedora 43 updates for ppc64le |
| rust-icu_collections+alloc-devel-2.3.0-1.fc43.noarch | Collection of API for use in ICU libraries | Fedora 43 updates for ppc64le |
| rust-icu_collections+databake-devel-2.3.0-1.fc43.noarch | Collection of API for use in ICU libraries | Fedora 43 updates for ppc64le |
| rust-icu_collections+default-devel-2.3.0-1.fc43.noarch | Collection of API for use in ICU libraries | Fedora 43 updates for ppc64le |
| rust-icu_collections+serde-devel-2.3.0-1.fc43.noarch | Collection of API for use in ICU libraries | Fedora 43 updates for ppc64le |
| rust-icu_collections-devel-2.3.0-1.fc43.noarch | Collection of API for use in ICU libraries | Fedora 43 updates for ppc64le |
| rust-icu_datetime+compiled_data-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime+datagen-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime+default-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime+ixdtf-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime+logging-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime+serde-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime+unstable-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime+unstable_chrono_0_4-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime+unstable_jiff_0_2-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime+unstable_time_0_3-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime-devel-2.3.0-1.fc43.noarch | Human-readable formatting of dates, times, and time zones in hundreds of locales | Fedora 43 updates for ppc64le |
| rust-icu_datetime_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_datetime crate | Fedora 43 updates for ppc64le |
| rust-icu_datetime_data-devel-2.3.0-1.fc43.noarch | Data for the icu_datetime crate | Fedora 43 updates for ppc64le |
| rust-icu_decimal+alloc-devel-2.3.0-1.fc43.noarch | API for formatting basic decimal numbers in a locale-sensitive way | Fedora 43 updates for ppc64le |
| rust-icu_decimal+compiled_data-devel-2.3.0-1.fc43.noarch | API for formatting basic decimal numbers in a locale-sensitive way | Fedora 43 updates for ppc64le |
| rust-icu_decimal+datagen-devel-2.3.0-1.fc43.noarch | API for formatting basic decimal numbers in a locale-sensitive way | Fedora 43 updates for ppc64le |
| rust-icu_decimal+default-devel-2.3.0-1.fc43.noarch | API for formatting basic decimal numbers in a locale-sensitive way | Fedora 43 updates for ppc64le |
| rust-icu_decimal+ryu-devel-2.3.0-1.fc43.noarch | API for formatting basic decimal numbers in a locale-sensitive way | Fedora 43 updates for ppc64le |
| rust-icu_decimal+serde-devel-2.3.0-1.fc43.noarch | API for formatting basic decimal numbers in a locale-sensitive way | Fedora 43 updates for ppc64le |
| rust-icu_decimal+unstable-devel-2.3.0-1.fc43.noarch | API for formatting basic decimal numbers in a locale-sensitive way | Fedora 43 updates for ppc64le |
| rust-icu_decimal-devel-2.3.0-1.fc43.noarch | API for formatting basic decimal numbers in a locale-sensitive way | Fedora 43 updates for ppc64le |
| rust-icu_decimal_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_decimal crate | Fedora 43 updates for ppc64le |
| rust-icu_decimal_data-devel-2.3.0-1.fc43.noarch | Data for the icu_decimal crate | Fedora 43 updates for ppc64le |
| rust-icu_locale_core+alloc-devel-2.3.0-1.fc43.noarch | API for managing Unicode Language and Locale Identifiers | Fedora 43 updates for ppc64le |
| rust-icu_locale_core+databake-devel-2.3.0-1.fc43.noarch | API for managing Unicode Language and Locale Identifiers | Fedora 43 updates for ppc64le |
| rust-icu_locale_core+default-devel-2.3.0-1.fc43.noarch | API for managing Unicode Language and Locale Identifiers | Fedora 43 updates for ppc64le |
| rust-icu_locale_core+serde-devel-2.3.0-1.fc43.noarch | API for managing Unicode Language and Locale Identifiers | Fedora 43 updates for ppc64le |
| rust-icu_locale_core+zerovec-devel-2.3.0-1.fc43.noarch | API for managing Unicode Language and Locale Identifiers | Fedora 43 updates for ppc64le |
| rust-icu_locale_core-devel-2.3.0-1.fc43.noarch | API for managing Unicode Language and Locale Identifiers | Fedora 43 updates for ppc64le |
| rust-icu_locale_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_locale crate | Fedora 43 updates for ppc64le |
| rust-icu_locale_data-devel-2.3.0-1.fc43.noarch | Data for the icu_locale crate | Fedora 43 updates for ppc64le |
| rust-icu_locale_fallback+compiled_data-devel-2.3.0-1.fc43.noarch | API for Locale Fallback algorithms | Fedora 43 updates for ppc64le |
| rust-icu_locale_fallback+datagen-devel-2.3.0-1.fc43.noarch | API for Locale Fallback algorithms | Fedora 43 updates for ppc64le |
| rust-icu_locale_fallback+default-devel-2.3.0-1.fc43.noarch | API for Locale Fallback algorithms | Fedora 43 updates for ppc64le |
| rust-icu_locale_fallback+serde-devel-2.3.0-1.fc43.noarch | API for Locale Fallback algorithms | Fedora 43 updates for ppc64le |
| rust-icu_locale_fallback+std-devel-2.3.0-1.fc43.noarch | API for Locale Fallback algorithms | Fedora 43 updates for ppc64le |
| rust-icu_locale_fallback-devel-2.3.0-1.fc43.noarch | API for Locale Fallback algorithms | Fedora 43 updates for ppc64le |
| rust-icu_locale_fallback_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_locale_fallback crate | Fedora 43 updates for ppc64le |
| rust-icu_locale_fallback_data-devel-2.3.0-1.fc43.noarch | Data for the icu_locale_fallback crate | Fedora 43 updates for ppc64le |
| rust-icu_normalizer+compiled_data-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer+datagen-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer+default-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer+harfbuzz_traits-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer+icu_properties-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer+serde-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer+utf16_iter-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer+utf8_iter-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer+write16-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer-devel-2.3.0-1.fc43.noarch | API for normalizing text into Unicode Normalization Forms | Fedora 43 updates for ppc64le |
| rust-icu_normalizer_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_normalizer crate | Fedora 43 updates for ppc64le |
| rust-icu_normalizer_data-devel-2.3.0-1.fc43.noarch | Data for the icu_normalizer crate | Fedora 43 updates for ppc64le |
| rust-icu_pattern+alloc-devel-0.5.0-1.fc43.noarch | ICU pattern utilities | Fedora 43 updates for ppc64le |
| rust-icu_pattern+databake-devel-0.5.0-1.fc43.noarch | ICU pattern utilities | Fedora 43 updates for ppc64le |
| rust-icu_pattern+default-devel-0.5.0-1.fc43.noarch | ICU pattern utilities | Fedora 43 updates for ppc64le |
| rust-icu_pattern+litemap-devel-0.5.0-1.fc43.noarch | ICU pattern utilities | Fedora 43 updates for ppc64le |
| rust-icu_pattern+serde-devel-0.5.0-1.fc43.noarch | ICU pattern utilities | Fedora 43 updates for ppc64le |
| rust-icu_pattern+unstable-devel-0.5.0-1.fc43.noarch | ICU pattern utilities | Fedora 43 updates for ppc64le |
| rust-icu_pattern+yoke-devel-0.5.0-1.fc43.noarch | ICU pattern utilities | Fedora 43 updates for ppc64le |
| rust-icu_pattern+zerovec-devel-0.5.0-1.fc43.noarch | ICU pattern utilities | Fedora 43 updates for ppc64le |
| rust-icu_pattern-devel-0.5.0-1.fc43.noarch | ICU pattern utilities | Fedora 43 updates for ppc64le |
| rust-icu_plurals+compiled_data-devel-2.3.0-1.fc43.noarch | Unicode Plural Rules categorizer for numeric input | Fedora 43 updates for ppc64le |
| rust-icu_plurals+datagen-devel-2.3.0-1.fc43.noarch | Unicode Plural Rules categorizer for numeric input | Fedora 43 updates for ppc64le |
| rust-icu_plurals+default-devel-2.3.0-1.fc43.noarch | Unicode Plural Rules categorizer for numeric input | Fedora 43 updates for ppc64le |
| rust-icu_plurals+icu_normalizer_data-devel-2.3.0-1.fc43.noarch | Unicode Plural Rules categorizer for numeric input | Fedora 43 updates for ppc64le |
| rust-icu_plurals+serde-devel-2.3.0-1.fc43.noarch | Unicode Plural Rules categorizer for numeric input | Fedora 43 updates for ppc64le |
| rust-icu_plurals+unstable-devel-2.3.0-1.fc43.noarch | Unicode Plural Rules categorizer for numeric input | Fedora 43 updates for ppc64le |
| rust-icu_plurals-devel-2.3.0-1.fc43.noarch | Unicode Plural Rules categorizer for numeric input | Fedora 43 updates for ppc64le |
| rust-icu_plurals_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_plurals crate | Fedora 43 updates for ppc64le |
| rust-icu_plurals_data-devel-2.3.0-1.fc43.noarch | Data for the icu_plurals crate | Fedora 43 updates for ppc64le |
| rust-icu_properties+alloc-devel-2.3.0-1.fc43.noarch | Definitions for Unicode properties | Fedora 43 updates for ppc64le |
| rust-icu_properties+compiled_data-devel-2.3.0-1.fc43.noarch | Definitions for Unicode properties | Fedora 43 updates for ppc64le |
| rust-icu_properties+datagen-devel-2.3.0-1.fc43.noarch | Definitions for Unicode properties | Fedora 43 updates for ppc64le |
| rust-icu_properties+default-devel-2.3.0-1.fc43.noarch | Definitions for Unicode properties | Fedora 43 updates for ppc64le |
| rust-icu_properties+harfbuzz_traits-devel-2.3.0-1.fc43.noarch | Definitions for Unicode properties | Fedora 43 updates for ppc64le |
| rust-icu_properties+log-devel-2.3.0-1.fc43.noarch | Definitions for Unicode properties | Fedora 43 updates for ppc64le |
| rust-icu_properties+serde-devel-2.3.0-1.fc43.noarch | Definitions for Unicode properties | Fedora 43 updates for ppc64le |
| rust-icu_properties+unicode_bidi-devel-2.3.0-1.fc43.noarch | Definitions for Unicode properties | Fedora 43 updates for ppc64le |
| rust-icu_properties-devel-2.3.0-1.fc43.noarch | Definitions for Unicode properties | Fedora 43 updates for ppc64le |
| rust-icu_properties_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_properties crate | Fedora 43 updates for ppc64le |
| rust-icu_properties_data-devel-2.3.0-1.fc43.noarch | Data for the icu_properties crate | Fedora 43 updates for ppc64le |
| rust-icu_segmenter+auto-devel-2.3.0-1.fc43.noarch | Unicode line breaking and text segmentation algorithms | Fedora 43 updates for ppc64le |
| rust-icu_segmenter+compiled_data-devel-2.3.0-1.fc43.noarch | Unicode line breaking and text segmentation algorithms | Fedora 43 updates for ppc64le |
| rust-icu_segmenter+datagen-devel-2.3.0-1.fc43.noarch | Unicode line breaking and text segmentation algorithms | Fedora 43 updates for ppc64le |
| rust-icu_segmenter+default-devel-2.3.0-1.fc43.noarch | Unicode line breaking and text segmentation algorithms | Fedora 43 updates for ppc64le |
| rust-icu_segmenter+lstm-devel-2.3.0-1.fc43.noarch | Unicode line breaking and text segmentation algorithms | Fedora 43 updates for ppc64le |
| rust-icu_segmenter+serde-devel-2.3.0-1.fc43.noarch | Unicode line breaking and text segmentation algorithms | Fedora 43 updates for ppc64le |
| rust-icu_segmenter+unstable-devel-2.3.0-1.fc43.noarch | Unicode line breaking and text segmentation algorithms | Fedora 43 updates for ppc64le |
| rust-icu_segmenter-devel-2.3.0-1.fc43.noarch | Unicode line breaking and text segmentation algorithms | Fedora 43 updates for ppc64le |
| rust-icu_segmenter_data+default-devel-2.3.0-1.fc43.noarch | Data for the icu_segmenter crate | Fedora 43 updates for ppc64le |
| rust-icu_segmenter_data-devel-2.3.0-1.fc43.noarch | Data for the icu_segmenter crate | Fedora 43 updates for ppc64le |
| rust-icu_time+alloc-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time+compiled_data-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time+datagen-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time+default-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time+ixdtf-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time+serde-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time+unstable-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time+unstable_chrono_0_4-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time+unstable_jiff_0_2-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time+unstable_time_0_3-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-icu_time-devel-2.3.0-1.fc43.noarch | Processing of dates, times, and time zones with a focus on i18n and interop | Fedora 43 updates for ppc64le |
| rust-is-macro+default-devel-0.3.8-1.fc43.noarch | Derive methods for using custom enums like Option / Result | Fedora 43 updates for ppc64le |
| rust-is-macro+small-panic-devel-0.3.8-1.fc43.noarch | Derive methods for using custom enums like Option / Result | Fedora 43 updates for ppc64le |
| rust-is-macro-devel-0.3.8-1.fc43.noarch | Derive methods for using custom enums like Option / Result | Fedora 43 updates for ppc64le |
| rust-ixdtf+default-devel-0.6.6-1.fc43.noarch | Parser for Internet eXtended DateTime Format | Fedora 43 updates for ppc64le |
| rust-ixdtf+duration-devel-0.6.6-1.fc43.noarch | Parser for Internet eXtended DateTime Format | Fedora 43 updates for ppc64le |
| rust-ixdtf-devel-0.6.6-1.fc43.noarch | Parser for Internet eXtended DateTime Format | Fedora 43 updates for ppc64le |
| rust-libgit2-sys+default-devel-0.18.8-1.fc43.noarch | Native bindings to the libgit2 library | Fedora 43 updates for ppc64le |
| rust-libgit2-sys+https-devel-0.18.8-1.fc43.noarch | Native bindings to the libgit2 library | Fedora 43 updates for ppc64le |
| rust-libgit2-sys+libssh2-sys-devel-0.18.8-1.fc43.noarch | Native bindings to the libgit2 library | Fedora 43 updates for ppc64le |
| rust-libgit2-sys+openssl-sys-devel-0.18.8-1.fc43.noarch | Native bindings to the libgit2 library | Fedora 43 updates for ppc64le |
| rust-libgit2-sys+ssh-devel-0.18.8-1.fc43.noarch | Native bindings to the libgit2 library | Fedora 43 updates for ppc64le |
| rust-libgit2-sys-devel-0.18.8-1.fc43.noarch | Native bindings to the libgit2 library | Fedora 43 updates for ppc64le |
| rust-litemap+alloc-devel-0.8.3-1.fc43.noarch | Key-value Map implementation based on a flat, sorted Vec | Fedora 43 updates for ppc64le |
| rust-litemap+databake-devel-0.8.3-1.fc43.noarch | Key-value Map implementation based on a flat, sorted Vec | Fedora 43 updates for ppc64le |
| rust-litemap+default-devel-0.8.3-1.fc43.noarch | Key-value Map implementation based on a flat, sorted Vec | Fedora 43 updates for ppc64le |
| rust-litemap+serde-devel-0.8.3-1.fc43.noarch | Key-value Map implementation based on a flat, sorted Vec | Fedora 43 updates for ppc64le |
| rust-litemap+testing-devel-0.8.3-1.fc43.noarch | Key-value Map implementation based on a flat, sorted Vec | Fedora 43 updates for ppc64le |
| rust-litemap+yoke-devel-0.8.3-1.fc43.noarch | Key-value Map implementation based on a flat, sorted Vec | Fedora 43 updates for ppc64le |
| rust-litemap-devel-0.8.3-1.fc43.noarch | Key-value Map implementation based on a flat, sorted Vec | Fedora 43 updates for ppc64le |
| rust-owo-colors+alloc-devel-4.4.0-1.fc43.noarch | Zero-allocation terminal colors that'll make people go owo | Fedora 43 updates for ppc64le |
| rust-owo-colors+default-devel-4.4.0-1.fc43.noarch | Zero-allocation terminal colors that'll make people go owo | Fedora 43 updates for ppc64le |
| rust-owo-colors+supports-color-devel-4.4.0-1.fc43.noarch | Zero-allocation terminal colors that'll make people go owo | Fedora 43 updates for ppc64le |
| rust-owo-colors+supports-colors-devel-4.4.0-1.fc43.noarch | Zero-allocation terminal colors that'll make people go owo | Fedora 43 updates for ppc64le |
| rust-owo-colors-devel-4.4.0-1.fc43.noarch | Zero-allocation terminal colors that'll make people go owo | Fedora 43 updates for ppc64le |
| rust-potential_utf+alloc-devel-0.1.6-1.fc43.noarch | Unvalidated string and character types | Fedora 43 updates for ppc64le |
| rust-potential_utf+databake-devel-0.1.6-1.fc43.noarch | Unvalidated string and character types | Fedora 43 updates for ppc64le |
| rust-potential_utf+default-devel-0.1.6-1.fc43.noarch | Unvalidated string and character types | Fedora 43 updates for ppc64le |
| rust-potential_utf+serde-devel-0.1.6-1.fc43.noarch | Unvalidated string and character types | Fedora 43 updates for ppc64le |
| rust-potential_utf+writeable-devel-0.1.6-1.fc43.noarch | Unvalidated string and character types | Fedora 43 updates for ppc64le |
| rust-potential_utf+zerovec-devel-0.1.6-1.fc43.noarch | Unvalidated string and character types | Fedora 43 updates for ppc64le |
| rust-potential_utf-devel-0.1.6-1.fc43.noarch | Unvalidated string and character types | Fedora 43 updates for ppc64le |
| rust-tinystr+alloc-devel-0.8.4-1.fc43.noarch | Small ASCII-only bounded length string representation | Fedora 43 updates for ppc64le |
| rust-tinystr+databake-devel-0.8.4-1.fc43.noarch | Small ASCII-only bounded length string representation | Fedora 43 updates for ppc64le |
| rust-tinystr+default-devel-0.8.4-1.fc43.noarch | Small ASCII-only bounded length string representation | Fedora 43 updates for ppc64le |
| rust-tinystr+serde-devel-0.8.4-1.fc43.noarch | Small ASCII-only bounded length string representation | Fedora 43 updates for ppc64le |
| rust-tinystr+std-devel-0.8.4-1.fc43.noarch | Small ASCII-only bounded length string representation | Fedora 43 updates for ppc64le |
| rust-tinystr+zerovec-devel-0.8.4-1.fc43.noarch | Small ASCII-only bounded length string representation | Fedora 43 updates for ppc64le |
| rust-tinystr-devel-0.8.4-1.fc43.noarch | Small ASCII-only bounded length string representation | Fedora 43 updates for ppc64le |
| rust-writeable+alloc-devel-0.6.4-1.fc43.noarch | More efficient alternative to fmt::Display | Fedora 43 updates for ppc64le |
| rust-writeable+default-devel-0.6.4-1.fc43.noarch | More efficient alternative to fmt::Display | Fedora 43 updates for ppc64le |
| rust-writeable+either-devel-0.6.4-1.fc43.noarch | More efficient alternative to fmt::Display | Fedora 43 updates for ppc64le |
| rust-writeable-devel-0.6.4-1.fc43.noarch | More efficient alternative to fmt::Display | Fedora 43 updates for ppc64le |
| rust-zerotrie+alloc-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerotrie+databake-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerotrie+default-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerotrie+dense-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerotrie+litemap-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerotrie+serde-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerotrie+yoke-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerotrie+zerofrom-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerotrie+zerovec-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerotrie-devel-0.2.5-1.fc43.noarch | Data structure that efficiently maps strings to integers | Fedora 43 updates for ppc64le |
| rust-zerovec+alloc-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| rust-zerovec+databake-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| rust-zerovec+default-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| rust-zerovec+derive-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| rust-zerovec+hashmap-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| rust-zerovec+schemars-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| rust-zerovec+serde-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| rust-zerovec+std-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| rust-zerovec+yoke-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| rust-zerovec-derive+default-devel-0.11.6-1.fc43.noarch | Custom derive for the zerovec crate | Fedora 43 updates for ppc64le |
| rust-zerovec-derive-devel-0.11.6-1.fc43.noarch | Custom derive for the zerovec crate | Fedora 43 updates for ppc64le |
| rust-zerovec-devel-0.11.8-1.fc43.noarch | Zero-copy vector backed by a byte array | Fedora 43 updates for ppc64le |
| strawberry-1.2.28-1.fc43.ppc64le | Audio player and music collection organizer | Fedora 43 updates for ppc64le |
| composer-2.10.3-1.fc43.noarch | Dependency Manager for PHP | Fedora 43 updates for ppc64le |
| fedora-license-data-1.76-1.fc43.noarch | Fedora Linux license data | Fedora 43 updates for ppc64le |
| gambas3-dev-tools-3.22.1-1.fc43.ppc64le | Development environment for Gambas3 | Fedora 43 updates for ppc64le |
| gambas3-gb-args-3.22.1-1.fc43.ppc64le | Gambas3 component package for args | Fedora 43 updates for ppc64le |
| gambas3-gb-cairo-3.22.1-1.fc43.ppc64le | Gambas3 component package for cairo | Fedora 43 updates for ppc64le |
| gambas3-gb-chart-3.22.1-1.fc43.ppc64le | Gambas3 component package for chart | Fedora 43 updates for ppc64le |
| gambas3-gb-clipper-3.22.1-1.fc43.ppc64le | Gambas3 component package for clipper | Fedora 43 updates for ppc64le |
| gambas3-gb-clipper2-3.22.1-1.fc43.ppc64le | Gambas3 component package for clipper2 | Fedora 43 updates for ppc64le |
| gambas3-gb-complex-3.22.1-1.fc43.ppc64le | Gambas3 component package for complex | Fedora 43 updates for ppc64le |
| gambas3-gb-compress-3.22.1-1.fc43.ppc64le | Gambas3 component package for compress | Fedora 43 updates for ppc64le |
| gambas3-gb-compress-bzlib2-3.22.1-1.fc43.ppc64le | Gambas3 component package for compress-bzlib2 | Fedora 43 updates for ppc64le |
| gambas3-gb-compress-zlib-3.22.1-1.fc43.ppc64le | Gambas3 component package for compress-zlib | Fedora 43 updates for ppc64le |
| gambas3-gb-compress-zstd-3.22.1-1.fc43.ppc64le | Gambas3 component package for compress-zstd | Fedora 43 updates for ppc64le |
| gambas3-gb-crypt-3.22.1-1.fc43.ppc64le | Gambas3 component package for crypt | Fedora 43 updates for ppc64le |
| gambas3-gb-data-3.22.1-1.fc43.ppc64le | Gambas3 component package for data | Fedora 43 updates for ppc64le |
| gambas3-gb-db-3.22.1-1.fc43.ppc64le | Gambas3 component package for db | Fedora 43 updates for ppc64le |
| gambas3-gb-db-form-3.22.1-1.fc43.ppc64le | Gambas3 component package for db-form | Fedora 43 updates for ppc64le |
| gambas3-gb-db-mysql-3.22.1-1.fc43.ppc64le | Gambas3 component package for db-mysql | Fedora 43 updates for ppc64le |
| gambas3-gb-db-odbc-3.22.1-1.fc43.ppc64le | Gambas3 component package for db-odbc | Fedora 43 updates for ppc64le |
| gambas3-gb-db-postgresql-3.22.1-1.fc43.ppc64le | Gambas3 component package for db-postgresql | Fedora 43 updates for ppc64le |
| gambas3-gb-db-sqlite2-3.22.1-1.fc43.ppc64le | Gambas3 component package for db-sqlite2 | Fedora 43 updates for ppc64le |
| gambas3-gb-db-sqlite3-3.22.1-1.fc43.ppc64le | Gambas3 component package for db-sqlite3 | Fedora 43 updates for ppc64le |
| gambas3-gb-db2-3.22.1-1.fc43.ppc64le | Gambas3 component package for db2 | Fedora 43 updates for ppc64le |
| gambas3-gb-db2-form-3.22.1-1.fc43.ppc64le | Gambas3 component package for db2-form | Fedora 43 updates for ppc64le |
| gambas3-gb-db2-mysql-3.22.1-1.fc43.ppc64le | Gambas3 component package for db2-mysql | Fedora 43 updates for ppc64le |
| gambas3-gb-db2-odbc-3.22.1-1.fc43.ppc64le | Gambas3 component package for db2-odbc | Fedora 43 updates for ppc64le |
| gambas3-gb-db2-postgresql-3.22.1-1.fc43.ppc64le | Gambas3 component package for db2-postgresql | Fedora 43 updates for ppc64le |
| gambas3-gb-db2-sqlite3-3.22.1-1.fc43.ppc64le | Gambas3 component package for db2-sqlite3 | Fedora 43 updates for ppc64le |
| gambas3-gb-dbus-3.22.1-1.fc43.ppc64le | Gambas3 component package for dbus | Fedora 43 updates for ppc64le |
| gambas3-gb-desktop-3.22.1-1.fc43.ppc64le | Gambas3 component package for desktop | Fedora 43 updates for ppc64le |
| gambas3-gb-desktop-gnome-keyring-3.22.1-1.fc43.ppc64le | Gambas3 component package for GNOME Desktop Keyring | Fedora 43 updates for ppc64le |
| gambas3-gb-desktop-x11-3.22.1-1.fc43.ppc64le | Gambas3 component package for X11 desktop | Fedora 43 updates for ppc64le |
| gambas3-gb-eval-highlight-3.22.1-1.fc43.ppc64le | Gambas3 component package for eval highlight | Fedora 43 updates for ppc64le |
| gambas3-gb-form-3.22.1-1.fc43.ppc64le | Gambas3 component package for form | Fedora 43 updates for ppc64le |
| gambas3-gb-form-dialog-3.22.1-1.fc43.ppc64le | Gambas3 component package for form-dialog | Fedora 43 updates for ppc64le |
| gambas3-gb-form-editor-3.22.1-1.fc43.ppc64le | Gambas3 component package for form-editor | Fedora 43 updates for ppc64le |
| gambas3-gb-form-htmlview-3.22.1-1.fc43.ppc64le | Gambas3 component package for form-htmlview | Fedora 43 updates for ppc64le |
| gambas3-gb-form-mdi-3.22.1-1.fc43.ppc64le | Gambas3 component package for form-mdi | Fedora 43 updates for ppc64le |
| gambas3-gb-form-print-3.22.1-1.fc43.ppc64le | Gambas3 component package for form-print | Fedora 43 updates for ppc64le |
| gambas3-gb-form-stock-3.22.1-1.fc43.ppc64le | Gambas3 component package for form-stock | Fedora 43 updates for ppc64le |
| gambas3-gb-form-terminal-3.22.1-1.fc43.ppc64le | Gambas3 component package for form-terminal | Fedora 43 updates for ppc64le |
| gambas3-gb-gmp-3.22.1-1.fc43.ppc64le | Gambas3 component package for gmp | Fedora 43 updates for ppc64le |
| gambas3-gb-gsl-3.22.1-1.fc43.ppc64le | Gambas3 component package for gsl | Fedora 43 updates for ppc64le |
| gambas3-gb-gtk-3.22.1-1.fc43.ppc64le | Gambas3 component package for gtk | Fedora 43 updates for ppc64le |
| gambas3-gb-gtk-opengl-3.22.1-1.fc43.ppc64le | Gambas3 component package for gtk-opengl | Fedora 43 updates for ppc64le |
| gambas3-gb-gtk3-3.22.1-1.fc43.ppc64le | Gambas3 component package for gtk3 | Fedora 43 updates for ppc64le |
| gambas3-gb-gtk3-opengl-3.22.1-1.fc43.ppc64le | Gambas3 component package for gtk3-opengl | Fedora 43 updates for ppc64le |
| gambas3-gb-gtk3-wayland-3.22.1-1.fc43.ppc64le | Gambas3 component package for gtk3-wayland | Fedora 43 updates for ppc64le |
| gambas3-gb-gtk3-webview-3.22.1-1.fc43.ppc64le | Gambas3 component package for gtk3-webview | Fedora 43 updates for ppc64le |
| gambas3-gb-gtk3-x11-3.22.1-1.fc43.ppc64le | Gambas3 component package for gtk3-x11 | Fedora 43 updates for ppc64le |
| gambas3-gb-hash-3.22.1-1.fc43.ppc64le | Gambas3 component package that implements hashing functions | Fedora 43 updates for ppc64le |
| gambas3-gb-highlight-3.22.1-1.fc43.ppc64le | Gambas3 component package for syntax highlighting | Fedora 43 updates for ppc64le |
| gambas3-gb-httpd-3.22.1-1.fc43.ppc64le | Gambas3 component package for httpd | Fedora 43 updates for ppc64le |
| gambas3-gb-image-3.22.1-1.fc43.ppc64le | Gambas3 component package for image | Fedora 43 updates for ppc64le |
| gambas3-gb-image-effect-3.22.1-1.fc43.ppc64le | Gambas3 component package for image-effect | Fedora 43 updates for ppc64le |
| gambas3-gb-image-imlib-3.22.1-1.fc43.ppc64le | Gambas3 component package for image-imlib | Fedora 43 updates for ppc64le |
| gambas3-gb-image-io-3.22.1-1.fc43.ppc64le | Gambas3 component package for image-io | Fedora 43 updates for ppc64le |
| gambas3-gb-inotify-3.22.1-1.fc43.ppc64le | Gambas3 component package for inotify | Fedora 43 updates for ppc64le |
| gambas3-gb-jit-3.22.1-1.fc43.ppc64le | Gambas3 component package for jit | Fedora 43 updates for ppc64le |
| gambas3-gb-libxml-3.22.1-1.fc43.ppc64le | Gambas3 component package for libxml | Fedora 43 updates for ppc64le |
| gambas3-gb-logging-3.22.1-1.fc43.ppc64le | Gambas3 component package for logging | Fedora 43 updates for ppc64le |
| gambas3-gb-map-3.22.1-1.fc43.ppc64le | Gambas3 component package for map | Fedora 43 updates for ppc64le |
| gambas3-gb-markdown-3.22.1-1.fc43.ppc64le | Gambas3 component package for markdown | Fedora 43 updates for ppc64le |
| gambas3-gb-media-3.22.1-1.fc43.ppc64le | Gambas3 component package for media | Fedora 43 updates for ppc64le |
| gambas3-gb-media-form-3.22.1-1.fc43.ppc64le | Gambas3 component package for media-form | Fedora 43 updates for ppc64le |
| gambas3-gb-memcached-3.22.1-1.fc43.ppc64le | Gambas3 component package for memcached | Fedora 43 updates for ppc64le |
| gambas3-gb-mime-3.22.1-1.fc43.ppc64le | Gambas3 component package for mime | Fedora 43 updates for ppc64le |
| gambas3-gb-mysql-3.22.1-1.fc43.ppc64le | Gambas3 component package for mysql | Fedora 43 updates for ppc64le |
| gambas3-gb-ncurses-3.22.1-1.fc43.ppc64le | Gambas3 component package for ncurses | Fedora 43 updates for ppc64le |
| gambas3-gb-net-3.22.1-1.fc43.ppc64le | Gambas3 component package for net | Fedora 43 updates for ppc64le |
| gambas3-gb-net-curl-3.22.1-1.fc43.ppc64le | Gambas3 component package for net.curl | Fedora 43 updates for ppc64le |
| gambas3-gb-net-pop3-3.22.1-1.fc43.ppc64le | Gambas3 component package for net-pop3 | Fedora 43 updates for ppc64le |
| gambas3-gb-net-smtp-3.22.1-1.fc43.ppc64le | Gambas3 component package for net-smtp | Fedora 43 updates for ppc64le |
| gambas3-gb-openal-3.22.1-1.fc43.ppc64le | Gambas3 component package for openal | Fedora 43 updates for ppc64le |
| gambas3-gb-opengl-3.22.1-1.fc43.ppc64le | Gambas3 component package for opengl | Fedora 43 updates for ppc64le |
| gambas3-gb-opengl-glsl-3.22.1-1.fc43.ppc64le | Gambas3 component package for opengl-glsl | Fedora 43 updates for ppc64le |
| gambas3-gb-opengl-glu-3.22.1-1.fc43.ppc64le | Gambas3 component package for opengl-glu | Fedora 43 updates for ppc64le |
| gambas3-gb-opengl-sge-3.22.1-1.fc43.ppc64le | Gambas3 component package for opengl-sge | Fedora 43 updates for ppc64le |
| gambas3-gb-openssl-3.22.1-1.fc43.ppc64le | Gambas3 component package for openssl | Fedora 43 updates for ppc64le |
| gambas3-gb-option-3.22.1-1.fc43.ppc64le | Gambas3 component package for option | Fedora 43 updates for ppc64le |
| gambas3-gb-pcre-3.22.1-1.fc43.ppc64le | Gambas3 component package for pcre | Fedora 43 updates for ppc64le |
| gambas3-gb-pdf-3.22.1-1.fc43.ppc64le | Gambas3 component package for pdf | Fedora 43 updates for ppc64le |
| gambas3-gb-poppler-3.22.1-1.fc43.ppc64le | Gambas3 component package for poppler | Fedora 43 updates for ppc64le |
| gambas3-gb-qt4-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt4 | Fedora 43 updates for ppc64le |
| gambas3-gb-qt4-ext-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt4.ext | Fedora 43 updates for ppc64le |
| gambas3-gb-qt4-opengl-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt4-opengl | Fedora 43 updates for ppc64le |
| gambas3-gb-qt5-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt5 | Fedora 43 updates for ppc64le |
| gambas3-gb-qt5-ext-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt5-ext | Fedora 43 updates for ppc64le |
| gambas3-gb-qt5-opengl-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt5-opengl | Fedora 43 updates for ppc64le |
| gambas3-gb-qt5-wayland-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt5-wayland | Fedora 43 updates for ppc64le |
| gambas3-gb-qt5-webkit-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt5-webkit | Fedora 43 updates for ppc64le |
| gambas3-gb-qt5-x11-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt5-x11 | Fedora 43 updates for ppc64le |
| gambas3-gb-qt6-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt6 | Fedora 43 updates for ppc64le |
| gambas3-gb-qt6-ext-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt6-ext | Fedora 43 updates for ppc64le |
| gambas3-gb-qt6-opengl-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt6-opengl | Fedora 43 updates for ppc64le |
| gambas3-gb-qt6-wayland-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt6-wayland | Fedora 43 updates for ppc64le |
| gambas3-gb-qt6-x11-3.22.1-1.fc43.ppc64le | Gambas3 component package for qt6-x11 | Fedora 43 updates for ppc64le |
| gambas3-gb-report-3.22.1-1.fc43.ppc64le | Gambas3 component package for report | Fedora 43 updates for ppc64le |
| gambas3-gb-report2-3.22.1-1.fc43.ppc64le | Gambas3 component package for report2 | Fedora 43 updates for ppc64le |
| gambas3-gb-scanner-3.22.1-1.fc43.ppc64le | Gambas3 component package for scanner | Fedora 43 updates for ppc64le |
| gambas3-gb-sdl-3.22.1-1.fc43.ppc64le | Gambas3 component package for sdl | Fedora 43 updates for ppc64le |
| gambas3-gb-sdl-sound-3.22.1-1.fc43.ppc64le | Gambas3 component package for sdl-sound | Fedora 43 updates for ppc64le |
| gambas3-gb-sdl2-3.22.1-1.fc43.ppc64le | Gambas3 component for sdl2 | Fedora 43 updates for ppc64le |
| gambas3-gb-sdl2-audio-3.22.1-1.fc43.ppc64le | Gambas3 component for sdl2-audio | Fedora 43 updates for ppc64le |
| gambas3-gb-settings-3.22.1-1.fc43.ppc64le | Gambas3 component package for settings | Fedora 43 updates for ppc64le |
| gambas3-gb-signal-3.22.1-1.fc43.ppc64le | Gambas3 component package for signal | Fedora 43 updates for ppc64le |
| gambas3-gb-term-3.22.1-1.fc43.ppc64le | Gambas3 component package for term | Fedora 43 updates for ppc64le |
| gambas3-gb-term-form-3.22.1-1.fc43.ppc64le | Gambas3 component package for term-form | Fedora 43 updates for ppc64le |
| gambas3-gb-util-3.22.1-1.fc43.ppc64le | Gambas3 component package for util | Fedora 43 updates for ppc64le |
| gambas3-gb-util-web-3.22.1-1.fc43.ppc64le | Gambas3 component package for util web | Fedora 43 updates for ppc64le |
| gambas3-gb-v4l-3.22.1-1.fc43.ppc64le | Gambas3 component package for v4l | Fedora 43 updates for ppc64le |
| gambas3-gb-vb-3.22.1-1.fc43.ppc64le | Gambas3 component package for vb | Fedora 43 updates for ppc64le |
| gambas3-gb-web-3.22.1-1.fc43.ppc64le | Gambas3 component package for web | Fedora 43 updates for ppc64le |
| gambas3-gb-web-feed-3.22.1-1.fc43.ppc64le | Gambas3 component package for web-feed | Fedora 43 updates for ppc64le |
| gambas3-gb-web-form-3.22.1-1.fc43.ppc64le | Gambas3 component package for web-form | Fedora 43 updates for ppc64le |
| gambas3-gb-web-gui-3.22.1-1.fc43.ppc64le | Gambas3 component package for web-gui | Fedora 43 updates for ppc64le |
| gambas3-gb-xml-3.22.1-1.fc43.ppc64le | Gambas3 component package for xml | Fedora 43 updates for ppc64le |
| gambas3-gb-xml-html-3.22.1-1.fc43.ppc64le | Gambas3 component package for xml.html | Fedora 43 updates for ppc64le |
| gambas3-gb-xml-rpc-3.22.1-1.fc43.ppc64le | Gambas3 component package for xml.rpc | Fedora 43 updates for ppc64le |
| gambas3-gb-xml-xslt-3.22.1-1.fc43.ppc64le | Gambas3 component package for xml.xslt | Fedora 43 updates for ppc64le |
| gambas3-gui-3.22.1-1.fc43.ppc64le | Virtual package for Gambas3 packages that just need a gui | Fedora 43 updates for ppc64le |
| gambas3-ide-3.22.1-1.fc43.ppc64le | The complete Gambas3 Development Environment | Fedora 43 updates for ppc64le |
| gambas3-runtime-3.22.1-1.fc43.ppc64le | Runtime environment for Gambas3 | Fedora 43 updates for ppc64le |
| gambas3-scripter-3.22.1-1.fc43.ppc64le | Scripter program that allows the creation of Gambas3 scripts | Fedora 43 updates for ppc64le |
| gnucobol-3.2-11.fc43.ppc64le | COBOL compiler | Fedora 43 updates for ppc64le |
| gnucobol-esql-3.2-11.fc43.ppc64le | ESQL for GnuCOBOL | Fedora 43 updates for ppc64le |
| kafs-client-0.9-1.fc43.ppc64le | The basic tools for kAFS and mounter for the AFS dynamic root | Fedora 43 updates for ppc64le |
| kafs-client-compat-0.9-1.fc43.ppc64le | AFS compatibility package | Fedora 43 updates for ppc64le |
| kafs-client-libs-0.9-1.fc43.ppc64le | Library of routines for dealing with kAFS | Fedora 43 updates for ppc64le |
| kafs-client-libs-devel-0.9-1.fc43.ppc64le | Library of routines for dealing with kAFS | Fedora 43 updates for ppc64le |
| kbd-2.8.0-4.fc43.ppc64le | Tools for configuring the console (keyboard, virtual terminals, etc.) | Fedora 43 updates for ppc64le |
| kbd-legacy-2.8.0-4.fc43.noarch | Legacy data for kbd package | Fedora 43 updates for ppc64le |
| kbd-misc-2.8.0-4.fc43.noarch | Data for kbd package | Fedora 43 updates for ppc64le |
| libcob-3.2-11.fc43.ppc64le | GnuCOBOL runtime library | Fedora 43 updates for ppc64le |
| libxchange-1.3.0-1.fc43.ppc64le | Structured data representation and JSON support for C/C++ | Fedora 43 updates for ppc64le |
| libxchange-devel-1.3.0-1.fc43.ppc64le | C development files for the xchange C/C++ library | Fedora 43 updates for ppc64le |
| libxchange-doc-1.3.0-1.fc43.noarch | Documentation for the xchange C/C++ library | Fedora 43 updates for ppc64le |
| memcached-1.6.45-1.fc43.ppc64le | High Performance, Distributed Memory Object Cache | Fedora 43 updates for ppc64le |
| memcached-devel-1.6.45-1.fc43.ppc64le | Files needed for development using memcached protocol | Fedora 43 updates for ppc64le |
| memcached-selinux-1.6.45-1.fc43.noarch | Selinux policy module | Fedora 43 updates for ppc64le |
| msgraph-0.3.5-1.fc43.ppc64le | Library to access MS Graph API for Microsoft 365 | Fedora 43 updates for ppc64le |
| msgraph-devel-0.3.5-1.fc43.ppc64le | Development files for msgraph | Fedora 43 updates for ppc64le |
| msgraph-doc-0.3.5-1.fc43.noarch | Documentation files for msgraph | Fedora 43 updates for ppc64le |
| perl-Devel-Deprecate-0.01-1.fc43.noarch | Create deprecation schedules in your code | Fedora 43 updates for ppc64le |
| petsc-3.23.6-8.fc43.ppc64le | Portable Extensible Toolkit for Scientific Computation | Fedora 43 updates for ppc64le |
| petsc-devel-3.23.6-8.fc43.ppc64le | Portable Extensible Toolkit for Scientific Computation (developer files) | Fedora 43 updates for ppc64le |
| petsc-doc-3.23.6-8.fc43.noarch | Portable Extensible Toolkit for Scientific Computation (documentation files) | Fedora 43 updates for ppc64le |
| petsc-mpich-3.23.6-8.fc43.ppc64le | Portable Extensible Toolkit for Scientific Computation (MPICH) | Fedora 43 updates for ppc64le |
| petsc-mpich-devel-3.23.6-8.fc43.ppc64le | Portable Extensible Toolkit for Scientific Computation (MPICH) | Fedora 43 updates for ppc64le |
| petsc-openmpi-3.23.6-8.fc43.ppc64le | Portable Extensible Toolkit for Scientific Computation (OpenMPI) | Fedora 43 updates for ppc64le |
| petsc-openmpi-devel-3.23.6-8.fc43.ppc64le | Portable Extensible Toolkit for Scientific Computation (OpenMPI) | Fedora 43 updates for ppc64le |
| petsc64-3.23.6-8.fc43.ppc64le | Portable Extensible Toolkit for Scientific Computation (64bit INTEGER) | Fedora 43 updates for ppc64le |
| petsc64-devel-3.23.6-8.fc43.ppc64le | Portable Extensible Toolkit for Scientific Computation (64bit INTEGER) | Fedora 43 updates for ppc64le |
| python3-petsc-mpich-3.23.6-8.fc43.ppc64le | Python3 bindings for MPICH PETSc | Fedora 43 updates for ppc64le |
Generated by rpm2html 1.8.1
Fabrice Bellet, Thu Oct 22 05:13:15 2026