Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

canl-java-2.9.0-1.fc45.noarch EMI Common Authentication library - bindings for Java Fedora 45 for s390x
canl-java-javadoc-2.9.0-1.fc45.noarch Javadoc documentation for canl-java Fedora 45 for s390x
cargo-cyclonedx-0.5.9-3.fc45.s390x CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 for s390x
fluidsynth-2.6.0-1.fc45.s390x Real-time software synthesizer Fedora 45 for s390x
fluidsynth-devel-2.6.0-1.fc45.s390x Real-time software synthesizer development files Fedora 45 for s390x
fluidsynth-libs-2.6.0-1.fc45.s390x Real-time software synthesizer run-time libraries Fedora 45 for s390x
ibus-1.5.35~beta2-2.fc45.s390x Intelligent Input Bus for Linux OS Fedora 45 for s390x
ibus-desktop-testing-1.5.35~beta2-2.fc45.noarch Wrapper of InstalledTests Runner for IBus Fedora 45 for s390x
ibus-devel-1.5.35~beta2-2.fc45.s390x Development tools for ibus Fedora 45 for s390x
ibus-devel-docs-1.5.35~beta2-2.fc45.noarch Developer documents for IBus Fedora 45 for s390x
ibus-gtk2-1.5.35~beta2-2.fc45.s390x IBus IM module for GTK2 Fedora 45 for s390x
ibus-gtk3-1.5.35~beta2-2.fc45.s390x IBus IM module for GTK3 Fedora 45 for s390x
ibus-gtk4-1.5.35~beta2-2.fc45.s390x IBus IM module for GTK4 Fedora 45 for s390x
ibus-libs-1.5.35~beta2-2.fc45.s390x IBus libraries Fedora 45 for s390x
ibus-panel-1.5.35~beta2-2.fc45.s390x IBus Panel icon Fedora 45 for s390x
ibus-setup-1.5.35~beta2-2.fc45.noarch IBus setup utility Fedora 45 for s390x
ibus-tests-1.5.35~beta2-2.fc45.s390x Tests for the ibus package Fedora 45 for s390x
ibus-wayland-1.5.35~beta2-2.fc45.s390x IBus IM module for Wayland Fedora 45 for s390x
ibus-xinit-1.5.35~beta2-2.fc45.noarch IBus Xinit Fedora 45 for s390x
js-jsroot-7.11.1-1.fc45.noarch JavaScript ROOT - Interactive numerical data analysis graphics Fedora 45 for s390x
kubernetes1.37-1.37.0-3.fc45.s390x Open Source Production-Grade Container Scheduling And Management Platform Fedora 45 for s390x
kubernetes1.37-client-1.37.0-3.fc45.s390x Kubernetes client tools Fedora 45 for s390x
kubernetes1.37-kubeadm-1.37.0-3.fc45.s390x Kubernetes tool for standing up clusters Fedora 45 for s390x
kubernetes1.37-systemd-1.37.0-3.fc45.s390x Systemd services for control plane and/or node Fedora 45 for s390x
python3-environs-15.2.0-1.fc45.noarch Python library for parsing environment variables Fedora 45 for s390x
python3-environs+django-15.2.0-1.fc45.noarch Metapackage for python3-environs: django extras Fedora 45 for s390x
python3-environs-examples-15.2.0-1.fc45.noarch Example files for Environs Fedora 45 for s390x
python3-ibus-1.5.35~beta2-2.fc45.s390x Python 3 GObject Introspection overrides for IBus Fedora 45 for s390x
python3-types-pygments-2.21.0.20260819-1.fc45.noarch Typing stubs for Pygments Fedora 45 for s390x
rust-Inflector+default-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 for s390x
rust-Inflector+heavyweight-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 for s390x
rust-Inflector+lazy_static-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 for s390x
rust-Inflector+regex-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 for s390x
rust-Inflector+unstable-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 for s390x
rust-Inflector-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 for s390x
rust-bencher+default-devel-0.1.5-24.fc45.noarch Port of the libtest benchmark runner to stable Rust Fedora 45 for s390x
rust-bencher-devel-0.1.5-24.fc45.noarch Port of the libtest benchmark runner to stable Rust Fedora 45 for s390x
rust-blobby0.1+default-devel-0.1.2-16.fc45.noarch Iterator over simple binary blob storage Fedora 45 for s390x
rust-blobby0.1-devel-0.1.2-16.fc45.noarch Iterator over simple binary blob storage Fedora 45 for s390x
rust-block-buffer0.9+block-padding-devel-0.9.0-12.fc45.noarch Fixed size buffer for block processing of data Fedora 45 for s390x
rust-block-buffer0.9+default-devel-0.9.0-12.fc45.noarch Fixed size buffer for block processing of data Fedora 45 for s390x
rust-block-buffer0.9-devel-0.9.0-12.fc45.noarch Fixed size buffer for block processing of data Fedora 45 for s390x
rust-block-padding0.2+default-devel-0.2.1-12.fc45.noarch Padding and unpadding of messages divided into blocks Fedora 45 for s390x
rust-block-padding0.2-devel-0.2.1-12.fc45.noarch Padding and unpadding of messages divided into blocks Fedora 45 for s390x
rust-box_drawing+default-devel-0.1.2-17.fc45.noarch Very simple library containing constants for UTF-8 box drawing Fedora 45 for s390x
rust-box_drawing-devel-0.1.2-17.fc45.noarch Very simple library containing constants for UTF-8 box drawing Fedora 45 for s390x
rust-proc-macro-error-attr3+default-devel-3.1.1-1.fc45.noarch Attribute macro for the proc-macro-error3 crate Fedora 45 for s390x
rust-proc-macro-error-attr3-devel-3.1.1-1.fc45.noarch Attribute macro for the proc-macro-error3 crate Fedora 45 for s390x
rust-proc-macro-error3+default-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 for s390x
rust-proc-macro-error3+syn-error-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 for s390x
rust-proc-macro-error3+syn2-error-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 for s390x
rust-proc-macro-error3+syn3-error-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 for s390x
rust-proc-macro-error3-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 for s390x
kde-qdoc-common-1.0.0^20260721.065046.a5a7228-1.fc45.noarch Common files for KDE's API documentation (using QDoc) Fedora 45 for s390x
libindi-2.2.4.2-1.fc45.s390x Instrument Neutral Distributed Interface Fedora 45 for s390x
libindi-devel-2.2.4.2-1.fc45.s390x Libraries, includes, etc. used to develop an application with libindi Fedora 45 for s390x
libindi-libs-2.2.4.2-1.fc45.s390x INDI shared libraries Fedora 45 for s390x
libindi-qt-2.2.4.2-1.fc45.s390x INDI QT client libraries Fedora 45 for s390x
libindi-static-2.2.4.2-1.fc45.s390x Static libraries, includes, etc. used to develop an application with libindi Fedora 45 for s390x
libre-4.11.0-1.fc45.s390x Generic library for real-time communications Fedora 45 for s390x
libre-devel-4.11.0-1.fc45.s390x Development files for the re library Fedora 45 for s390x
perl-Net-OAuth-0.33-2.fc45.noarch OAuth protocol support library for Perl Fedora 45 for s390x
perl-XML-Bare-0.53-47.fc45.s390x Minimal XML parser implemented via a C state engine Fedora 45 for s390x
python-barbicanclient-doc-7.6.0-1.fc45.noarch Documentation for OpenStack Barbican API Client Fedora 45 for s390x
python3-barbicanclient-7.6.0-1.fc45.noarch Python API and CLI for the Barbican Client Fedora 45 for s390x
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 for s390x
rust-cargo-cyclonedx-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 for s390x
rust-humansize+default-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 for s390x
rust-humansize+impl_style-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 for s390x
rust-humansize+no_alloc-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 for s390x
rust-humansize-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 for s390x
rust-schemars+arrayvec07-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+bigdecimal04-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+bytes1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+chrono04-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+default-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+derive-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+either1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+indexmap2-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+jiff02-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+preserve_order-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+raw_value-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+rust_decimal1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+schemars_derive-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+semver1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+smallvec1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+smol_str02-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+smol_str03-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+std-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+url2-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars+uuid1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-schemars-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 for s390x
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-secret-service+crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-secret-service+default-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-secret-service+rt-async-io-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-secret-service+rt-tokio-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-secret-service-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 for s390x
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 for s390x
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 for s390x
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 for s390x
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 for s390x
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 for s390x
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 for s390x
rust-trustfall_rustdoc-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 for s390x
rust-validator+default-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 for s390x
rust-validator+derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 for s390x
rust-validator+indexmap-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 for s390x
rust-validator+validator_derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 for s390x
rust-validator-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 for s390x
rust-validator_derive+default-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 for s390x
rust-validator_derive-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 for s390x
aw-awatcher-0.4.0-1.fc45.s390x A window activity and idle watcher Fedora 45 for s390x
aw-server-rust-0.14.0^20260829.git840d11c-1.fc45.s390x A re-implementation of aw-server in Rust Fedora 45 for s390x
aw-sync-rust-0.14.0^20260829.git840d11c-1.fc45.s390x A re-implementation of aw-server in Rust Fedora 45 for s390x
keychain-3.0.4-3.fc45.noarch Agent manager for OpenSSH, ssh.com, Sun SSH, and GnuPG Fedora 45 for s390x
libjaylink-0.5.0-1.fc45.s390x Library for SEGGER J-Link and compatible devices Fedora 45 for s390x
libjaylink-devel-0.5.0-1.fc45.s390x Development files for libjaylink Fedora 45 for s390x
nodejs-aw-webui-0^20260829.13a9428-1.fc45.noarch A web-based UI for ActivityWatch, built with Vue.js Fedora 45 for s390x
perl-HTTP-Tiny-Paranoid-0.08-1.fc45.noarch Safer HTTP::Tiny Fedora 45 for s390x
python3-quart-0.23.1-1.fc45.noarch A Python ASGI web microframework with the same API as Flask Fedora 45 for s390x
python3-quart+dotenv-0.23.1-1.fc45.noarch Metapackage for python3-quart: dotenv extras Fedora 45 for s390x
python3-spyder-6.1.7-1.fc45.noarch Scientific Python Development Environment Fedora 45 for s390x
python3-types-docutils-0.23.0.20260827-1.fc45.noarch Typing stubs for docutils Fedora 45 for s390x
unuran-1.12.0-1.fc45.s390x Universal Non-Uniform Random number generator Fedora 45 for s390x
unuran-devel-1.12.0-1.fc45.s390x Header and object files for unuran Fedora 45 for s390x
python3-zeroconf-0.150.5-1.fc45.s390x Pure Python Multicast DNS Service Discovery Library Fedora 45 for s390x
rust-aead+alloc-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead+arrayvec-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead+blobby-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead+bytes-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead+default-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead+dev-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead+getrandom-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead+rand_core-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+alloc-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+arrayvec-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+blobby-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+bytes-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+default-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+dev-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+getrandom-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+heapless-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+rand_core-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+std-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5+stream-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aead0.5-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 for s390x
rust-aes-gcm+aes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm+alloc-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm+bytes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm+default-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm+getrandom-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm+hazmat-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm+rand_core-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm+zeroize-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+default-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+std-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-aes-gcm0.10-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 for s390x
rust-ctr+alloc-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr+block-padding-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr+default-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr+zeroize-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr0.9+alloc-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr0.9+block-padding-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr0.9+default-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr0.9+std-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr0.9+zeroize-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ctr0.9-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 for s390x
rust-ecdsa+algorithm-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+alloc-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+default-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+der-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+dev-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+digest-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+getrandom-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+pem-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+pkcs8-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+serde-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+sha2-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+spki-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa+std-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+default-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+der-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+dev-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+digest-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+pem-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+serde-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+signing-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+spki-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+std-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-ecdsa0.16-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 for s390x
rust-elliptic-curve+alloc-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+default-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+dev-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+digest-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+ff-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+group-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+pem-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+sec1-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+serde-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve+std-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-elliptic-curve0.13-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 for s390x
rust-ghash+default-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 for s390x
rust-ghash+zeroize-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 for s390x
rust-ghash-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 for s390x
rust-ghash0.5+default-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 for s390x
rust-ghash0.5+std-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 for s390x
rust-ghash0.5+zeroize-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 for s390x
rust-ghash0.5-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 for s390x
rust-human-sort+default-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 for s390x
rust-human-sort-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 for s390x
rust-keccak+default-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 for s390x
rust-keccak+parallel-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 for s390x
rust-keccak-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 for s390x
rust-keccak0.1+asm-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 for s390x
rust-keccak0.1+default-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 for s390x
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 for s390x
rust-keccak0.1+simd-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 for s390x
rust-keccak0.1-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 for s390x
rust-pkcs5+3des-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5+alloc-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5+default-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5+des-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5+getrandom-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5+pbes2-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5+rand_core-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5_0.7+default-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs5_0.7-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 for s390x
rust-pkcs8+3des-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+alloc-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+ctutils-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+default-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+des-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+encryption-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+getrandom-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+pem-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+pkcs5-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8+std-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+default-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+std-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-pkcs8_0.10-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 for s390x
rust-primeorder+alloc-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder+basepoint-table-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder+critical-section-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder+default-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder+dev-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder+hash2curve-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder+once_cell-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder+serde-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder+serdect-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder+std-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder0.13+alloc-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder0.13+default-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder0.13+dev-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder0.13+serde-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder0.13+serdect-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder0.13+std-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-primeorder0.13-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 for s390x
rust-rfc6979+default-devel-0.6.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 for s390x
rust-rfc6979-devel-0.6.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 for s390x
rust-rfc6979_0.4+default-devel-0.4.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 for s390x
rust-rfc6979_0.4-devel-0.4.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 for s390x
rust-sec1+alloc-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1+ctutils-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1+default-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1+der-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1+pem-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1+point-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1+serde-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1+std-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1+subtle-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1+zeroize-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+alloc-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+default-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+der-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+pem-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+point-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+serde-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+std-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+subtle-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sec1_0.7-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 for s390x
rust-sha3+alloc-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3+default-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3+oid-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3+zeroize-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3_0.10+asm-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3_0.10+default-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3_0.10+oid-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3_0.10+reset-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3_0.10+std-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-sha3_0.10-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 for s390x
rust-shake+alloc-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 for s390x
rust-shake+default-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 for s390x
rust-shake+zeroize-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 for s390x
rust-shake-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 for s390x
rust-signature+alloc-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature+default-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature+digest-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature+rand_core-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature2+alloc-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature2+default-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature2+derive-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature2+digest-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature2+rand_core-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature2+std-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-signature2-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 for s390x
rust-sponge-cursor+default-devel-0.1.0-1.fc45.noarch Cursor for sponge-based absorption and squeezing Fedora 45 for s390x
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc45.noarch Cursor for sponge-based absorption and squeezing Fedora 45 for s390x
rust-sponge-cursor-devel-0.1.0-1.fc45.noarch Cursor for sponge-based absorption and squeezing Fedora 45 for s390x
rust-textwrap0.11+default-devel-0.11.0-17.fc45.noarch Small library for word wrapping, indenting, and dedenting strings Fedora 45 for s390x
rust-textwrap0.11+term_size-devel-0.11.0-17.fc45.noarch Small library for word wrapping, indenting, and dedenting strings Fedora 45 for s390x
rust-textwrap0.11-devel-0.11.0-17.fc45.noarch Small library for word wrapping, indenting, and dedenting strings Fedora 45 for s390x
rust-textwrap0.15+default-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 for s390x
rust-textwrap0.15+smawk-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 for s390x
rust-textwrap0.15+terminal_size-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 for s390x
rust-textwrap0.15+unicode-linebreak-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 for s390x
rust-textwrap0.15+unicode-width-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 for s390x
rust-textwrap0.15-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 for s390x
rust-thread-tree+default-devel-0.3.3-9.fc45.noarch Tree-structured thread pool for splitting jobs hierarchically on worker threads Fedora 45 for s390x
rust-thread-tree-devel-0.3.3-9.fc45.noarch Tree-structured thread pool for splitting jobs hierarchically on worker threads Fedora 45 for s390x
rust-timeago+chrono-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 for s390x
rust-timeago+default-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 for s390x
rust-timeago+translations-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 for s390x
rust-timeago-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 for s390x
rust-tiny-keccak+cshake-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+default-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+fips202-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+k12-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+keccak-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+kmac-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+parallel_hash-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+sha3-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+shake-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+sp800-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak+tuple_hash-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tiny-keccak-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 for s390x
rust-tokio-util0.6+__docs_rs-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+codec-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+compat-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+default-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+full-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+futures-io-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+futures-util-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+io-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+io-util-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+net-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+rt-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+slab-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6+time-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-tokio-util0.6-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 for s390x
rust-toml0.5+default-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 for s390x
rust-toml0.5+indexmap-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 for s390x
rust-toml0.5+preserve_order-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 for s390x
rust-toml0.5-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 for s390x
copyparty-1.20.21-1.fc45.noarch Portable file server with many supported protocols Fedora 45 for s390x
copyparty-partyfuse-1.20.21-1.fc45.noarch Mount a copyparty instance through FUSE Fedora 45 for s390x
copyparty-u2c-1.20.21-1.fc45.noarch The upload2copyparty client application Fedora 45 for s390x
pyjson5-0.15.0-1.fc45.noarch Tool for working with the JSON5 data format Fedora 45 for s390x
python-glanceclient-doc-4.13.0-1.fc45.noarch Documentation for OpenStack Glance API Client Fedora 45 for s390x
python-heatclient-doc-5.3.0-1.fc45.noarch Documentation for OpenStack Heat API Client Fedora 45 for s390x
python-keystoneclient-doc-6.0.0-1.fc45.noarch Documentation for OpenStack Keystone API client Fedora 45 for s390x
python-magnumclient-doc-5.0.0-1.fc45.noarch Documentation for OpenStack Magnum API Client Fedora 45 for s390x
python-novaclient-doc-18.13.1-1.fc45.noarch Documentation for OpenStack Nova API Client Fedora 45 for s390x
python-octaviaclient-doc-3.15.0-1.fc45.noarch Documentation for OpenStack Octavia Client Fedora 45 for s390x
python-openstackclient-doc-10.3.0-1.fc45.noarch Documentation for OpenStack Command-line Client Fedora 45 for s390x
python-openstackclient-lang-10.3.0-1.fc45.noarch Translation files for Openstackclient Fedora 45 for s390x
python-osc-placement-docs-4.9.1-1.fc45.noarch OpenStackClient plugin for the Placement service Fedora 45 for s390x
python-oslo-log-doc-8.3.1-1.fc45.noarch Documentation for the Oslo Log handling library Fedora 45 for s390x
python-oslo-log-lang-8.3.1-1.fc45.noarch Translation files for Oslo log library Fedora 45 for s390x
python-pydantic-doc-2.13.5-1.fc45.noarch Documentation for Pydantic Fedora 45 for s390x
python-swiftclient-doc-4.11.0-1.fc45.noarch Documentation for OpenStack Object Storage API Client Fedora 45 for s390x
python-troveclient-doc-8.11.0-1.fc45.noarch Documentation for troveclient Fedora 45 for s390x
python3-affine-3.0.1-1.fc45.noarch Matrices describing affine transformation of the plane Fedora 45 for s390x
python3-eip712-0.3.3-6.fc45.noarch Message classes for typed structured data hashing and signing in Ethereum Fedora 45 for s390x
python3-kiwisolver-1.5.1-1.fc45.s390x A fast implementation of the Cassowary constraint solver Fedora 45 for s390x
python3-glanceclient-4.13.0-1.fc45.noarch Python API and CLI for OpenStack Glance Fedora 45 for s390x
python3-heatclient-5.3.0-1.fc45.noarch Python API and CLI for OpenStack Heat Fedora 45 for s390x
python3-json5-0.15.0-1.fc45.noarch Python implementation of the JSON5 data format Fedora 45 for s390x
python3-keystoneclient-6.0.0-1.fc45.noarch Client library for OpenStack Identity API Fedora 45 for s390x
python3-keystoneclient-tests-6.0.0-1.fc45.noarch Python API and CLI for OpenStack Keystone (tests) Fedora 45 for s390x
python3-magnumclient-5.0.0-1.fc45.noarch Python API and CLI for the Magnum Client Fedora 45 for s390x
python3-mistralclient-6.3.0-1.fc45.noarch Python client for Mistral REST API Fedora 45 for s390x
python3-novaclient-18.13.1-1.fc45.noarch Python API and CLI for OpenStack Nova Fedora 45 for s390x
python3-octaviaclient-3.15.0-1.fc45.noarch Client for OpenStack Octavia (Load Balancer as a Service) Fedora 45 for s390x
python3-octaviaclient-tests-3.15.0-1.fc45.noarch OpenStack Octavia client tests Fedora 45 for s390x
python3-openstackclient-10.3.0-1.fc45.noarch OpenStack Command-line Client Fedora 45 for s390x
python3-osc-placement-4.9.1-1.fc45.noarch OpenStackClient plugin for the Placement service Fedora 45 for s390x
python3-oslo-log-8.3.1-1.fc45.noarch OpenStack Oslo Log library Fedora 45 for s390x
python3-oslo-log+fixtures-8.3.1-1.fc45.noarch Metapackage for python3-oslo-log: fixtures extras Fedora 45 for s390x
python3-oslo-log+systemd-8.3.1-1.fc45.noarch Metapackage for python3-oslo-log: systemd extras Fedora 45 for s390x
python3-oslo-log-tests-8.3.1-1.fc45.noarch Tests for the Oslo Log handling library Fedora 45 for s390x
python3-pydantic-2.13.5-1.fc45.noarch Data validation using Python type hinting Fedora 45 for s390x
python3-pydantic+email-2.13.5-1.fc45.noarch Metapackage for python3-pydantic: email extras Fedora 45 for s390x
python3-pydantic+timezone-2.13.5-1.fc45.noarch Metapackage for python3-pydantic: timezone extras Fedora 45 for s390x
python3-swiftclient-4.11.0-1.fc45.noarch Client Library for OpenStack Object Storage API Fedora 45 for s390x
python3-swiftclient+keystone-4.11.0-1.fc45.noarch Metapackage for python3-swiftclient: keystone extras Fedora 45 for s390x
python3-troveclient-8.11.0-1.fc45.noarch Client library for OpenStack DBaaS API Fedora 45 for s390x
python3-typer-0.27.2-1.fc45.noarch Build great CLIs; easy to code; based on Python type hints Fedora 45 for s390x
qca-qt5-2.3.12-1.fc45.s390x Qt5 Cryptographic Architecture Fedora 45 for s390x
qca-qt5-cyrus-sasl-2.3.12-1.fc45.s390x Cyrus-SASL plugin for the Qt5 Cryptographic Architecture Fedora 45 for s390x
qca-qt5-devel-2.3.12-1.fc45.s390x Qt5 Cryptographic Architecture development files Fedora 45 for s390x
qca-qt5-gcrypt-2.3.12-1.fc45.s390x Gcrypt plugin for the Qt5 Cryptographic Architecture Fedora 45 for s390x
qca-qt5-gnupg-2.3.12-1.fc45.s390x Gnupg plugin for the Qt Cryptographic Architecture Fedora 45 for s390x
qca-qt5-logger-2.3.12-1.fc45.s390x Logger plugin for the Qt5 Cryptographic Architecture Fedora 45 for s390x
qca-qt5-nss-2.3.12-1.fc45.s390x Nss plugin for the Qt5 Cryptographic Architecture Fedora 45 for s390x
qca-qt5-ossl-2.3.12-1.fc45.s390x Openssl plugin for the Qt5 Cryptographic Architecture Fedora 45 for s390x
qca-qt5-pkcs11-2.3.12-1.fc45.s390x Pkcs11 plugin for the Qt5 Cryptographic Architecture Fedora 45 for s390x
qca-qt5-softstore-2.3.12-1.fc45.s390x Pkcs11 plugin for the Qt5 Cryptographic Architecture Fedora 45 for s390x
qca-qt6-2.3.12-1.fc45.s390x Qt6 Cryptographic Architecture Fedora 45 for s390x
qca-qt6-cyrus-sasl-2.3.12-1.fc45.s390x Cyrus-SASL plugin for the Qt6 Cryptographic Architecture Fedora 45 for s390x
qca-qt6-devel-2.3.12-1.fc45.s390x Qt6 Cryptographic Architecture development files Fedora 45 for s390x
qca-qt6-gcrypt-2.3.12-1.fc45.s390x Gcrypt plugin for the Qt6 Cryptographic Architecture Fedora 45 for s390x
qca-qt6-gnupg-2.3.12-1.fc45.s390x Gnupg plugin for the Qt Cryptographic Architecture Fedora 45 for s390x
qca-qt6-logger-2.3.12-1.fc45.s390x Logger plugin for the Qt6 Cryptographic Architecture Fedora 45 for s390x
qca-qt6-nss-2.3.12-1.fc45.s390x Nss plugin for the Qt6 Cryptographic Architecture Fedora 45 for s390x
qca-qt6-ossl-2.3.12-1.fc45.s390x Openssl plugin for the Qt6 Cryptographic Architecture Fedora 45 for s390x
qca-qt6-pkcs11-2.3.12-1.fc45.s390x Pkcs11 plugin for the Qt6 Cryptographic Architecture Fedora 45 for s390x
qca-qt6-softstore-2.3.12-1.fc45.s390x Pkcs11 plugin for the Qt6 Cryptographic Architecture Fedora 45 for s390x
qm-vamp-plugins-1.8.0-6.fc45.s390x Vamp audio feature extraction plugin Fedora 45 for s390x
python3-zaqarclient-4.7.0-1.fc45.noarch Client Library for OpenStack Zaqar Queueing API Fedora 45 for s390x
rclone-1.75.0-2.fc45.s390x Rsync for cloud storage Fedora 45 for s390x
rust-async-openssl+default-devel-0.2.10-1.fc45.noarch Implementation of SSL streams for async IO backed by OpenSSL Fedora 45 for s390x
rust-async-openssl-devel-0.2.10-1.fc45.noarch Implementation of SSL streams for async IO backed by OpenSSL Fedora 45 for s390x
rust-blocking+default-devel-1.7.0-1.fc45.noarch Thread pool for isolating blocking I/O in async programs Fedora 45 for s390x
rust-blocking+tracing-devel-1.7.0-1.fc45.noarch Thread pool for isolating blocking I/O in async programs Fedora 45 for s390x
rust-blocking-devel-1.7.0-1.fc45.noarch Thread pool for isolating blocking I/O in async programs Fedora 45 for s390x
rust-chacha20+cipher-devel-0.10.2-1.fc45.noarch ChaCha20 stream cipher Fedora 45 for s390x
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Sun Nov 1 06:32:44 2026