| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| sqlt-graph-1.66-5.el10_3.noarch | sqlt-graph tool to create a graph from a database schema | EPEL 10.4 for ppc64le |
| pdns-5.0.7-1.el10_3.ppc64le | A modern, advanced and high performance authoritative-only name server | EPEL 10.4 for ppc64le |
| pdns-backend-ldap-5.0.7-1.el10_3.ppc64le | LDAP backend for pdns | EPEL 10.4 for ppc64le |
| pdns-backend-ldap-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-backend-ldap | EPEL 10.4 for ppc64le |
| pdns-backend-lmdb-5.0.7-1.el10_3.ppc64le | LMDB backend for pdns | EPEL 10.4 for ppc64le |
| pdns-backend-lmdb-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-backend-lmdb | EPEL 10.4 for ppc64le |
| pdns-backend-lua2-5.0.7-1.el10_3.ppc64le | LUA2 backend for pdns | EPEL 10.4 for ppc64le |
| pdns-backend-lua2-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-backend-lua2 | EPEL 10.4 for ppc64le |
| pdns-backend-mysql-5.0.7-1.el10_3.ppc64le | MySQL backend for pdns | EPEL 10.4 for ppc64le |
| pdns-backend-mysql-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-backend-mysql | EPEL 10.4 for ppc64le |
| pdns-backend-pipe-5.0.7-1.el10_3.ppc64le | Pipe backend for pdns | EPEL 10.4 for ppc64le |
| pdns-backend-pipe-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-backend-pipe | EPEL 10.4 for ppc64le |
| pdns-backend-postgresql-5.0.7-1.el10_3.ppc64le | PostgreSQL backend for pdns | EPEL 10.4 for ppc64le |
| pdns-backend-postgresql-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-backend-postgresql | EPEL 10.4 for ppc64le |
| pdns-backend-remote-5.0.7-1.el10_3.ppc64le | Remote backend for pdns | EPEL 10.4 for ppc64le |
| pdns-backend-remote-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-backend-remote | EPEL 10.4 for ppc64le |
| pdns-backend-sqlite-5.0.7-1.el10_3.ppc64le | SQLite backend for pdns | EPEL 10.4 for ppc64le |
| pdns-backend-sqlite-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-backend-sqlite | EPEL 10.4 for ppc64le |
| pdns-backend-tinydns-5.0.7-1.el10_3.ppc64le | TinyDNS backend for pdns | EPEL 10.4 for ppc64le |
| pdns-backend-tinydns-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-backend-tinydns | EPEL 10.4 for ppc64le |
| pdns-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns | EPEL 10.4 for ppc64le |
| pdns-debugsource-5.0.7-1.el10_3.ppc64le | Debug sources for package pdns | EPEL 10.4 for ppc64le |
| pdns-ixfrdist-5.0.7-1.el10_3.ppc64le | A program to redistribute zones over AXFR and IXFR | EPEL 10.4 for ppc64le |
| pdns-ixfrdist-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-ixfrdist | EPEL 10.4 for ppc64le |
| pdns-tools-5.0.7-1.el10_3.ppc64le | Extra tools for pdns | EPEL 10.4 for ppc64le |
| pdns-tools-debuginfo-5.0.7-1.el10_3.ppc64le | Debug information for package pdns-tools | EPEL 10.4 for ppc64le |
| perl-DBIx-Class-SQLMaker-Role-SQLA2Passthrough-2.000001-21.el10_3.noarch | A test of future possibilities | EPEL 10.4 for ppc64le |
| perl-SQL-Abstract-2.000001-21.el10_3.noarch | Generate SQL from Perl data structures | EPEL 10.4 for ppc64le |
| perl-WWW-Curl-4.17-48.el10_3.ppc64le | Perl extension interface for libcurl | EPEL 10.4 for ppc64le |
| perl-WWW-Curl-debuginfo-4.17-48.el10_3.ppc64le | Debug information for package perl-WWW-Curl | EPEL 10.4 for ppc64le |
| perl-WWW-Curl-debugsource-4.17-48.el10_3.ppc64le | Debug sources for package perl-WWW-Curl | EPEL 10.4 for ppc64le |
| rust-ctor-proc-macro+default-devel-0.0.13-1.el10_3.noarch | Proc-macro support for the ctor crate | EPEL 10.4 for ppc64le |
| rust-ctor-proc-macro-devel-0.0.13-1.el10_3.noarch | Proc-macro support for the ctor crate | EPEL 10.4 for ppc64le |
| rust-uu_stdbuf_libstdbuf+default-devel-0.7.0-2.el10_3.noarch | stdbuf/libstdbuf ~ (uutils); dynamic library required for stdbuf | EPEL 10.4 for ppc64le |
| rust-uu_stdbuf_libstdbuf-devel-0.7.0-2.el10_3.noarch | stdbuf/libstdbuf ~ (uutils); dynamic library required for stdbuf | EPEL 10.4 for ppc64le |
| rust-uutests+default-devel-0.7.0-2.el10_3.noarch | Uutils ~ 'core' uutils test library (cross-platform) | EPEL 10.4 for ppc64le |
| rust-uutests-devel-0.7.0-2.el10_3.noarch | Uutils ~ 'core' uutils test library (cross-platform) | EPEL 10.4 for ppc64le |
| perl-BZ-Client-4.9100-2.el10_3.noarch | A client for the Bugzilla web services API | EPEL 10.4 for ppc64le |
| rust-des+default-devel-0.9.0-1.el10_3.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | EPEL 10.4 for ppc64le |
| rust-des+zeroize-devel-0.9.0-1.el10_3.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | EPEL 10.4 for ppc64le |
| rust-des-devel-0.9.0-1.el10_3.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | EPEL 10.4 for ppc64le |
| rust-des0.8+default-devel-0.8.1-1.el10_3.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | EPEL 10.4 for ppc64le |
| rust-des0.8+zeroize-devel-0.8.1-1.el10_3.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | EPEL 10.4 for ppc64le |
| rust-des0.8-devel-0.8.1-1.el10_3.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | EPEL 10.4 for ppc64le |
| rust-dtor+default-devel-1.0.5-1.el10_3.noarch | Global, no_std-compatible destructors for all platforms that run after main | EPEL 10.4 for ppc64le |
| rust-dtor+proc_macro-devel-1.0.5-1.el10_3.noarch | Global, no_std-compatible destructors for all platforms that run after main | EPEL 10.4 for ppc64le |
| rust-dtor+std-devel-1.0.5-1.el10_3.noarch | Global, no_std-compatible destructors for all platforms that run after main | EPEL 10.4 for ppc64le |
| rust-dtor-devel-1.0.5-1.el10_3.noarch | Global, no_std-compatible destructors for all platforms that run after main | EPEL 10.4 for ppc64le |
| python3-pyside6-6.10.1-4.el10_3.ppc64le | Python bindings for the Qt 6 cross-platform application and UI framework | EPEL 10.4 for ppc64le |
| python3-pyside6-devel-6.10.1-4.el10_3.ppc64le | Development files related to python-pyside6 | EPEL 10.4 for ppc64le |
| python3-shiboken6-6.10.1-4.el10_3.ppc64le | Python / C++ bindings libraries for PySide6 | EPEL 10.4 for ppc64le |
| python3-shiboken6-devel-6.10.1-4.el10_3.ppc64le | Python / C++ bindings helper module for PySide6 | EPEL 10.4 for ppc64le |
| python3-shiboken6-devel-debuginfo-6.10.1-4.el10_3.ppc64le | Debug information for package python3-shiboken6-devel | EPEL 10.4 for ppc64le |
| atlantik-0.7.80~20251213.gitf0f617c-3.el10_3.ppc64le | KDE monopd game client | EPEL 10.4 for ppc64le |
| atlantik-debuginfo-0.7.80~20251213.gitf0f617c-3.el10_3.ppc64le | Debug information for package atlantik | EPEL 10.4 for ppc64le |
| atlantik-debugsource-0.7.80~20251213.gitf0f617c-3.el10_3.ppc64le | Debug sources for package atlantik | EPEL 10.4 for ppc64le |
| atlantik-devel-0.7.80~20251213.gitf0f617c-3.el10_3.ppc64le | Development files for KDE monopd client libraries | EPEL 10.4 for ppc64le |
| atlantik-libs-0.7.80~20251213.gitf0f617c-3.el10_3.ppc64le | KDE monopd client libraries | EPEL 10.4 for ppc64le |
| atlantik-libs-debuginfo-0.7.80~20251213.gitf0f617c-3.el10_3.ppc64le | Debug information for package atlantik-libs | EPEL 10.4 for ppc64le |
| kommit-1.8.1-2.el10_3.ppc64le | Graphical Git Client | EPEL 10.4 for ppc64le |
| kommit-debuginfo-1.8.1-2.el10_3.ppc64le | Debug information for package kommit | EPEL 10.4 for ppc64le |
| kommit-debugsource-1.8.1-2.el10_3.ppc64le | Debug sources for package kommit | EPEL 10.4 for ppc64le |
| kommit-devel-1.8.1-2.el10_3.ppc64le | Development environment for kommit | EPEL 10.4 for ppc64le |
| marknote-1.6.0-1.el10_3.ppc64le | A simple markdown note management app for KDE | EPEL 10.4 for ppc64le |
| marknote-debuginfo-1.6.0-1.el10_3.ppc64le | Debug information for package marknote | EPEL 10.4 for ppc64le |
| marknote-debugsource-1.6.0-1.el10_3.ppc64le | Debug sources for package marknote | EPEL 10.4 for ppc64le |
| opentype-sanitizer-9.3.0-1.el10_3.ppc64le | Parses and serializes OpenType/WOFF/WOFF2 font files | EPEL 10.4 for ppc64le |
| opentype-sanitizer-debuginfo-9.3.0-1.el10_3.ppc64le | Debug information for package opentype-sanitizer | EPEL 10.4 for ppc64le |
| opentype-sanitizer-debugsource-9.3.0-1.el10_3.ppc64le | Debug sources for package opentype-sanitizer | EPEL 10.4 for ppc64le |
| perl-Eval-WithLexicals-1.003006-26.el10_3.noarch | Pure Perl eval with persistent lexical variables | EPEL 10.4 for ppc64le |
| pyside6-tools-6.10.1-4.el10_3.ppc64le | PySide6 tools for the Qt 6 framework | EPEL 10.4 for ppc64le |
| pyside6-tools-debuginfo-6.10.1-4.el10_3.ppc64le | Debug information for package pyside6-tools | EPEL 10.4 for ppc64le |
| python-pyside6-debugsource-6.10.1-4.el10_3.ppc64le | Debug sources for package python-pyside6 | EPEL 10.4 for ppc64le |
| ruqola-2.6.0-4.el10_3.ppc64le | Qt-based client for Rocket Chat | EPEL 10.4 for ppc64le |
| ruqola-debuginfo-2.6.0-4.el10_3.ppc64le | Debug information for package ruqola | EPEL 10.4 for ppc64le |
| ruqola-debugsource-2.6.0-4.el10_3.ppc64le | Debug sources for package ruqola | EPEL 10.4 for ppc64le |
| ruqola-doc-2.6.0-4.el10_3.noarch | HTML documentation for ruqola | EPEL 10.4 for ppc64le |
| rust-aho-corasick+default-devel-1.1.5-1.el10_3.noarch | Fast multiple substring searching | EPEL 10.4 for ppc64le |
| rust-aho-corasick+logging-devel-1.1.5-1.el10_3.noarch | Fast multiple substring searching | EPEL 10.4 for ppc64le |
| rust-aho-corasick+perf-literal-devel-1.1.5-1.el10_3.noarch | Fast multiple substring searching | EPEL 10.4 for ppc64le |
| rust-aho-corasick+std-devel-1.1.5-1.el10_3.noarch | Fast multiple substring searching | EPEL 10.4 for ppc64le |
| rust-aho-corasick-devel-1.1.5-1.el10_3.noarch | Fast multiple substring searching | EPEL 10.4 for ppc64le |
| rust-base16ct+alloc-devel-1.0.0-1.el10_3.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | EPEL 10.4 for ppc64le |
| rust-base16ct+default-devel-1.0.0-1.el10_3.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | EPEL 10.4 for ppc64le |
| rust-base16ct-devel-1.0.0-1.el10_3.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | EPEL 10.4 for ppc64le |
| rust-base16ct0.2+alloc-devel-0.2.0-1.el10_3.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | EPEL 10.4 for ppc64le |
| rust-base16ct0.2+default-devel-0.2.0-1.el10_3.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | EPEL 10.4 for ppc64le |
| rust-base16ct0.2+std-devel-0.2.0-1.el10_3.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | EPEL 10.4 for ppc64le |
| rust-base16ct0.2-devel-0.2.0-1.el10_3.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | EPEL 10.4 for ppc64le |
| rust-base64+alloc-devel-0.23.1-1.el10_3.noarch | Encodes and decodes base64 as bytes or utf8 | EPEL 10.4 for ppc64le |
| rust-base64+default-devel-0.23.1-1.el10_3.noarch | Encodes and decodes base64 as bytes or utf8 | EPEL 10.4 for ppc64le |
| rust-base64+simd-unsafe-devel-0.23.1-1.el10_3.noarch | Encodes and decodes base64 as bytes or utf8 | EPEL 10.4 for ppc64le |
| rust-base64+std-devel-0.23.1-1.el10_3.noarch | Encodes and decodes base64 as bytes or utf8 | EPEL 10.4 for ppc64le |
| rust-base64-devel-0.23.1-1.el10_3.noarch | Encodes and decodes base64 as bytes or utf8 | EPEL 10.4 for ppc64le |
| rust-base64_0.22+alloc-devel-0.22.1-1.el10_3.noarch | Encodes and decodes base64 as bytes or utf8 | EPEL 10.4 for ppc64le |
| rust-base64_0.22+default-devel-0.22.1-1.el10_3.noarch | Encodes and decodes base64 as bytes or utf8 | EPEL 10.4 for ppc64le |
| rust-base64_0.22+std-devel-0.22.1-1.el10_3.noarch | Encodes and decodes base64 as bytes or utf8 | EPEL 10.4 for ppc64le |
| rust-base64_0.22-devel-0.22.1-1.el10_3.noarch | Encodes and decodes base64 as bytes or utf8 | EPEL 10.4 for ppc64le |
| rust-ciborium+default-devel-0.2.2-6.el10_3.noarch | Serde implementation of CBOR using ciborium-basic | EPEL 10.4 for ppc64le |
| rust-ciborium+std-devel-0.2.2-6.el10_3.noarch | Serde implementation of CBOR using ciborium-basic | EPEL 10.4 for ppc64le |
| rust-ciborium-devel-0.2.2-6.el10_3.noarch | Serde implementation of CBOR using ciborium-basic | EPEL 10.4 for ppc64le |
| rust-ciborium-io+alloc-devel-0.2.2-6.el10_3.noarch | Simplified Read/Write traits for no_std usage | EPEL 10.4 for ppc64le |
| rust-ciborium-io+default-devel-0.2.2-6.el10_3.noarch | Simplified Read/Write traits for no_std usage | EPEL 10.4 for ppc64le |
| rust-ciborium-io+std-devel-0.2.2-6.el10_3.noarch | Simplified Read/Write traits for no_std usage | EPEL 10.4 for ppc64le |
| rust-ciborium-io-devel-0.2.2-6.el10_3.noarch | Simplified Read/Write traits for no_std usage | EPEL 10.4 for ppc64le |
| rust-ciborium-ll+alloc-devel-0.2.2-6.el10_3.noarch | Low-level CBOR codec primitives | EPEL 10.4 for ppc64le |
| rust-ciborium-ll+default-devel-0.2.2-6.el10_3.noarch | Low-level CBOR codec primitives | EPEL 10.4 for ppc64le |
| rust-ciborium-ll+std-devel-0.2.2-6.el10_3.noarch | Low-level CBOR codec primitives | EPEL 10.4 for ppc64le |
| rust-ciborium-ll-devel-0.2.2-6.el10_3.noarch | Low-level CBOR codec primitives | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+alloc-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+default-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+der-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+extra-sizes-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+getrandom-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+hybrid-array-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+rand_core-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+serde-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+subtle-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint+zeroize-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint-devel-0.7.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5+alloc-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5+default-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5+der-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5+extra-sizes-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5+generic-array-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5+rand-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5+rand_core-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5+serde-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5+zeroize-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-crypto-bigint0.5-devel-0.5.5-1.el10_3.noarch | Pure Rust bigint implementation for use in cryptographic applications | EPEL 10.4 for ppc64le |
| rust-ff+alloc-devel-0.14.0-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff+bits-devel-0.14.0-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff+bitvec-devel-0.14.0-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff+byteorder-devel-0.14.0-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff+default-devel-0.14.0-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff+std-devel-0.14.0-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff-devel-0.14.0-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff0.13+alloc-devel-0.13.1-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff0.13+bits-devel-0.13.1-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff0.13+bitvec-devel-0.13.1-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff0.13+byteorder-devel-0.13.1-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff0.13+default-devel-0.13.1-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff0.13+std-devel-0.13.1-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-ff0.13-devel-0.13.1-1.el10_3.noarch | Library for building and interfacing with finite fields | EPEL 10.4 for ppc64le |
| rust-group+alloc-devel-0.14.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group+default-devel-0.14.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group+rand-devel-0.14.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group+rand_xorshift-devel-0.14.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group+tests-devel-0.14.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group-devel-0.14.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group0.13+alloc-devel-0.13.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group0.13+default-devel-0.13.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group0.13+rand-devel-0.13.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group0.13+rand_xorshift-devel-0.13.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group0.13+tests-devel-0.13.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-group0.13-devel-0.13.0-1.el10_3.noarch | Elliptic curve group traits and utilities | EPEL 10.4 for ppc64le |
| rust-serdect+alloc-devel-0.4.3-1.el10_3.noarch | Constant-time serializer/deserializer helpers for serde | EPEL 10.4 for ppc64le |
| rust-serdect+default-devel-0.4.3-1.el10_3.noarch | Constant-time serializer/deserializer helpers for serde | EPEL 10.4 for ppc64le |
| rust-serdect+derive-devel-0.4.3-1.el10_3.noarch | Constant-time serializer/deserializer helpers for serde | EPEL 10.4 for ppc64le |
| rust-serdect+zeroize-devel-0.4.3-1.el10_3.noarch | Constant-time serializer/deserializer helpers for serde | EPEL 10.4 for ppc64le |
| rust-serdect-devel-0.4.3-1.el10_3.noarch | Constant-time serializer/deserializer helpers for serde | EPEL 10.4 for ppc64le |
| rust-serdect0.2+alloc-devel-0.2.0-1.el10_3.noarch | Constant-time serializer/deserializer helpers for serde | EPEL 10.4 for ppc64le |
| rust-serdect0.2+default-devel-0.2.0-1.el10_3.noarch | Constant-time serializer/deserializer helpers for serde | EPEL 10.4 for ppc64le |
| rust-serdect0.2+zeroize-devel-0.2.0-1.el10_3.noarch | Constant-time serializer/deserializer helpers for serde | EPEL 10.4 for ppc64le |
| rust-serdect0.2-devel-0.2.0-1.el10_3.noarch | Constant-time serializer/deserializer helpers for serde | EPEL 10.4 for ppc64le |
| rust-slog+anyhow-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+default-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+dynamic-keys-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+max_level_debug-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+max_level_error-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+max_level_info-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+max_level_off-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+max_level_trace-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+max_level_warn-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+nested-values-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+nothreads-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+parking_lot_0_12-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+release_max_level_debug-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+release_max_level_error-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+release_max_level_info-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+release_max_level_off-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+release_max_level_trace-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+release_max_level_warn-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog+std-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-slog-devel-2.8.2-1.el10_3.noarch | Structured, extensible, composable logging for Rust | EPEL 10.4 for ppc64le |
| rust-globset+arbitrary-devel-0.4.20-1.el10_3.noarch | Cross platform single glob and glob set matching | EPEL 10.4 for ppc64le |
| rust-globset+default-devel-0.4.20-1.el10_3.noarch | Cross platform single glob and glob set matching | EPEL 10.4 for ppc64le |
| rust-globset+log-devel-0.4.20-1.el10_3.noarch | Cross platform single glob and glob set matching | EPEL 10.4 for ppc64le |
| rust-globset+serde-devel-0.4.20-1.el10_3.noarch | Cross platform single glob and glob set matching | EPEL 10.4 for ppc64le |
| rust-globset+serde1-devel-0.4.20-1.el10_3.noarch | Cross platform single glob and glob set matching | EPEL 10.4 for ppc64le |
| rust-globset+simd-accel-devel-0.4.20-1.el10_3.noarch | Cross platform single glob and glob set matching | EPEL 10.4 for ppc64le |
| rust-globset-devel-0.4.20-1.el10_3.noarch | Cross platform single glob and glob set matching | EPEL 10.4 for ppc64le |
| rust-ignore+default-devel-0.4.33-1.el10_3.noarch | Fast library for efficiently matching ignore files | EPEL 10.4 for ppc64le |
| rust-ignore+simd-accel-devel-0.4.33-1.el10_3.noarch | Fast library for efficiently matching ignore files | EPEL 10.4 for ppc64le |
| rust-ignore-devel-0.4.33-1.el10_3.noarch | Fast library for efficiently matching ignore files | EPEL 10.4 for ppc64le |
| rust-macrotest+default-devel-1.2.1-1.el10_3.noarch | Test harness for macro expansion | EPEL 10.4 for ppc64le |
| rust-macrotest-devel-1.2.1-1.el10_3.noarch | Test harness for macro expansion | EPEL 10.4 for ppc64le |
| rust-spki+alloc-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki+arbitrary-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki+base64-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki+default-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki+digest-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki+fingerprint-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki+pem-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki+sha2-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki+std-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki-devel-0.8.0-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki0.7+alloc-devel-0.7.3-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki0.7+arbitrary-devel-0.7.3-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki0.7+base64-devel-0.7.3-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki0.7+default-devel-0.7.3-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki0.7+fingerprint-devel-0.7.3-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki0.7+pem-devel-0.7.3-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki0.7+sha2-devel-0.7.3-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki0.7+std-devel-0.7.3-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| rust-spki0.7-devel-0.7.3-1.el10_3.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | EPEL 10.4 for ppc64le |
| shiboken6-6.10.1-4.el10_3.ppc64le | Python / C++ bindings generator for PySide6 | EPEL 10.4 for ppc64le |
| rust-rand0.9+alloc-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9+default-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9+log-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9+os_rng-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9+serde-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9+small_rng-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9+std-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9+std_rng-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9+thread_rng-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9+unbiased-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-rand0.9-devel-0.9.5-1.el10_3.noarch | Random number generators and other randomness functionality | EPEL 10.4 for ppc64le |
| rust-regex-automata+alloc-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+default-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+dfa-build-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+dfa-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+dfa-onepass-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+dfa-search-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+hybrid-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+internal-instrument-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+internal-instrument-pikevm-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+logging-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+meta-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+nfa-backtrack-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+nfa-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+nfa-pikevm-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+nfa-thompson-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+perf-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+perf-inline-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+perf-literal-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+perf-literal-multisubstring-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+perf-literal-substring-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+std-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+syntax-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+unicode-age-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+unicode-bool-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+unicode-case-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+unicode-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+unicode-gencat-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+unicode-perl-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+unicode-script-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+unicode-segment-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata+unicode-word-boundary-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| rust-regex-automata-devel-0.4.18-1.el10_3.noarch | Automata construction and matching using regular expressions | EPEL 10.4 for ppc64le |
| supernovas-1.7.2-2.el10_3.ppc64le | The Naval Observatory's NOVAS C astronomy library, made better | EPEL 10.4 for ppc64le |
| supernovas-c++-1.7.2-2.el10_3.ppc64le | C++ API extension runtime library | EPEL 10.4 for ppc64le |
| supernovas-c++-debuginfo-1.7.2-2.el10_3.ppc64le | Debug information for package supernovas-c++ | EPEL 10.4 for ppc64le |
| supernovas-debuginfo-1.7.2-2.el10_3.ppc64le | Debug information for package supernovas | EPEL 10.4 for ppc64le |
| supernovas-debugsource-1.7.2-2.el10_3.ppc64le | Debug sources for package supernovas | EPEL 10.4 for ppc64le |
| supernovas-devel-1.7.2-2.el10_3.ppc64le | C development files for the SuperNOVAS C/C++ astronomy library | EPEL 10.4 for ppc64le |
| supernovas-doc-1.7.2-2.el10_3.noarch | Documentation for the SuperNOVAS C/C++ astronomy library | EPEL 10.4 for ppc64le |
| supernovas-solsys-calceph-1.7.2-2.el10_3.ppc64le | Solar-system plugin based on the CALCEPH C library | EPEL 10.4 for ppc64le |
| supernovas-solsys-calceph-debuginfo-1.7.2-2.el10_3.ppc64le | Debug information for package supernovas-solsys-calceph | EPEL 10.4 for ppc64le |
| haruna-1.8.1-2.el10_3.ppc64le | Open source video player built with Qt/QML and libmpv | EPEL 10.4 for ppc64le |
| haruna-debuginfo-1.8.1-2.el10_3.ppc64le | Debug information for package haruna | EPEL 10.4 for ppc64le |
| haruna-debugsource-1.8.1-2.el10_3.ppc64le | Debug sources for package haruna | EPEL 10.4 for ppc64le |
| qmplay2-26.06.27-1.el10_3.ppc64le | A Qt based media player, streamer and downloader | EPEL 10.4 for ppc64le |
| qmplay2-debuginfo-26.06.27-1.el10_3.ppc64le | Debug information for package qmplay2 | EPEL 10.4 for ppc64le |
| qmplay2-debugsource-26.06.27-1.el10_3.ppc64le | Debug sources for package qmplay2 | EPEL 10.4 for ppc64le |
| qmplay2-devel-26.06.27-1.el10_3.ppc64le | QMPlay2 development files | EPEL 10.4 for ppc64le |
| libidn-1.44-1.el10_3.ppc64le | Internationalized Domain Name support library | EPEL 10.4 for ppc64le |
| libidn-debuginfo-1.44-1.el10_3.ppc64le | Debug information for package libidn | EPEL 10.4 for ppc64le |
| libidn-debugsource-1.44-1.el10_3.ppc64le | Debug sources for package libidn | EPEL 10.4 for ppc64le |
| libidn-devel-1.44-1.el10_3.ppc64le | Development files for the libidn library | EPEL 10.4 for ppc64le |
| libidn-java-1.44-1.el10_3.noarch | Java port of the GNU Libidn library | EPEL 10.4 for ppc64le |
| libidn-javadoc-1.44-1.el10_3.noarch | Javadoc for libidn-java | EPEL 10.4 for ppc64le |
| perl-Class-C3-Componentised-1.001002-25.el10_3.noarch | Load mix-ins or components to your C3-based class | EPEL 10.4 for ppc64le |
| perl-Object-Remote-0.005001-2.el10_3.noarch | Call methods on objects in other processes or on other hosts | EPEL 10.4 for ppc64le |
| perl-Object-Remote-tests-0.005001-2.el10_3.noarch | Tests for perl-Object-Remote | EPEL 10.4 for ppc64le |
| rust-compact_str+arbitrary-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+bytes-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+default-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+proptest-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+quickcheck-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+rkyv-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+schemars-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+serde-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+smallvec-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+std-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str+zeroize-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str-devel-0.10.0-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+arbitrary-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+bytes-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+default-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+proptest-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+quickcheck-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+rkyv-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+serde-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+smallvec-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+std-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9+zeroize-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| rust-compact_str0.9-devel-0.9.1-1.el10_3.noarch | Memory efficient string type | EPEL 10.4 for ppc64le |
| s3cmd-2.4.0-14.el10_3.noarch | Tool for accessing Amazon Simple Storage Service | EPEL 10.4 for ppc64le |
| vaultwarden-web-2026.6.4-1.el10_3.noarch | Web vault for vaultwarden | EPEL 10.4 for ppc64le |
| python-nh3-debugsource-0.2.21-1.el10_3.ppc64le | Debug sources for package python-nh3 | EPEL 10.4 for ppc64le |
| python3-nh3-0.2.21-1.el10_3.ppc64le | Python binding to Ammonia HTML sanitizer Rust crate | EPEL 10.4 for ppc64le |
| python3-nh3-debuginfo-0.2.21-1.el10_3.ppc64le | Debug information for package python3-nh3 | EPEL 10.4 for ppc64le |
| zchunk-1.5.4-1.el10_3.ppc64le | Compressed file format that allows easy deltas | EPEL 10.4 for ppc64le |
| zchunk-debuginfo-1.5.4-1.el10_3.ppc64le | Debug information for package zchunk | EPEL 10.4 for ppc64le |
| zchunk-debugsource-1.5.4-1.el10_3.ppc64le | Debug sources for package zchunk | EPEL 10.4 for ppc64le |
| zchunk-devel-1.5.4-1.el10_3.ppc64le | Headers for building against zchunk | EPEL 10.4 for ppc64le |
| zchunk-libs-1.5.4-1.el10_3.ppc64le | Zchunk library | EPEL 10.4 for ppc64le |
| zchunk-libs-debuginfo-1.5.4-1.el10_3.ppc64le | Debug information for package zchunk-libs | EPEL 10.4 for ppc64le |
| python3-pyftdi-0.57.2-3.el10_3.noarch | Python support for FTDI devices | EPEL 10.4 for ppc64le |
| python3-webob-1.8.11-1.el10_3.noarch | WSGI request and response object | EPEL 10.4 for ppc64le |
| rust-event-listener+critical-section-devel-5.4.2-1.el10_3.noarch | Notify async tasks or threads | EPEL 10.4 for ppc64le |
| rust-event-listener+default-devel-5.4.2-1.el10_3.noarch | Notify async tasks or threads | EPEL 10.4 for ppc64le |
| rust-event-listener+parking-devel-5.4.2-1.el10_3.noarch | Notify async tasks or threads | EPEL 10.4 for ppc64le |
| rust-event-listener+portable-atomic-devel-5.4.2-1.el10_3.noarch | Notify async tasks or threads | EPEL 10.4 for ppc64le |
| rust-event-listener+portable-atomic-util-devel-5.4.2-1.el10_3.noarch | Notify async tasks or threads | EPEL 10.4 for ppc64le |
| rust-event-listener+portable_atomic_crate-devel-5.4.2-1.el10_3.noarch | Notify async tasks or threads | EPEL 10.4 for ppc64le |
| rust-event-listener+std-devel-5.4.2-1.el10_3.noarch | Notify async tasks or threads | EPEL 10.4 for ppc64le |
| rust-event-listener-devel-5.4.2-1.el10_3.noarch | Notify async tasks or threads | EPEL 10.4 for ppc64le |
| yascreen-2.14-1.el10_3.ppc64le | Yet Another Screen Library (lib(n)curses alternative) | EPEL 10.4 for ppc64le |
| yascreen-debuginfo-2.14-1.el10_3.ppc64le | Debug information for package yascreen | EPEL 10.4 for ppc64le |
| yascreen-debugsource-2.14-1.el10_3.ppc64le | Debug sources for package yascreen | EPEL 10.4 for ppc64le |
| yascreen-devel-2.14-1.el10_3.ppc64le | Development files for yascreen | EPEL 10.4 for ppc64le |
| R-Rcpp-1.1.2-1.el10_3.ppc64le | Seamless R and C++ Integration | EPEL 10.4 for ppc64le |
| R-Rcpp-debuginfo-1.1.2-1.el10_3.ppc64le | Debug information for package R-Rcpp | EPEL 10.4 for ppc64le |
| R-Rcpp-debugsource-1.1.2-1.el10_3.ppc64le | Debug sources for package R-Rcpp | EPEL 10.4 for ppc64le |
| R-Rcpp-examples-1.1.2-1.el10_3.ppc64le | Rcpp Examples | EPEL 10.4 for ppc64le |
| containerd-2.2.5-1.el10_3.ppc64le | An open and reliable container runtime | EPEL 10.4 for ppc64le |
| containerd-debuginfo-2.2.5-1.el10_3.ppc64le | Debug information for package containerd | EPEL 10.4 for ppc64le |
| containerd-debugsource-2.2.5-1.el10_3.ppc64le | Debug sources for package containerd | EPEL 10.4 for ppc64le |
| python3-makefun-1.16.0-1.el10_3.noarch | Dynamically create python functions with a proper signature | EPEL 10.4 for ppc64le |
| python3-pypandoc-1.15-3.el10_3.noarch | Thin wrapper for pandoc | EPEL 10.4 for ppc64le |
| python3-wsgidav-4.3.5-1.el10_3.noarch | Generic and extendable WebDAV server based on WSGI | EPEL 10.4 for ppc64le |
| python3-wsgidav+pam-4.3.5-1.el10_3.noarch | Metapackage for python3-wsgidav: pam extras | EPEL 10.4 for ppc64le |
| digikam-9.1.0-1.el10_3.ppc64le | A digital camera accessing & photo management application | EPEL 10.4 for ppc64le |
| digikam-debuginfo-9.1.0-1.el10_3.ppc64le | Debug information for package digikam | EPEL 10.4 for ppc64le |
| digikam-debugsource-9.1.0-1.el10_3.ppc64le | Debug sources for package digikam | EPEL 10.4 for ppc64le |
| digikam-devel-9.1.0-1.el10_3.ppc64le | Development files for digikam | EPEL 10.4 for ppc64le |
| digikam-libs-9.1.0-1.el10_3.ppc64le | Runtime libraries for digikam | EPEL 10.4 for ppc64le |
| digikam-libs-debuginfo-9.1.0-1.el10_3.ppc64le | Debug information for package digikam-libs | EPEL 10.4 for ppc64le |
| fedpkg-1.48-1.el10_3.noarch | Fedora utility for working with dist-git | EPEL 10.4 for ppc64le |
| fedpkg-completion-1.48-1.el10_3.noarch | The command-line completion support for fedpkg based on python-argcomplete | EPEL 10.4 for ppc64le |
| fedpkg-stage-1.48-1.el10_3.noarch | Fedora utility for working with dist-git | EPEL 10.4 for ppc64le |
| gh-2.97.0-2.el10_3.ppc64le | GitHub's official command line tool | EPEL 10.4 for ppc64le |
| gh-debuginfo-2.97.0-2.el10_3.ppc64le | Debug information for package gh | EPEL 10.4 for ppc64le |
| gh-debugsource-2.97.0-2.el10_3.ppc64le | Debug sources for package gh | EPEL 10.4 for ppc64le |
| goss-0.4.10-1.el10_3.ppc64le | Quick and Easy server testing/validation | EPEL 10.4 for ppc64le |
| goss-debuginfo-0.4.10-1.el10_3.ppc64le | Debug information for package goss | EPEL 10.4 for ppc64le |
| goss-debugsource-0.4.10-1.el10_3.ppc64le | Debug sources for package goss | EPEL 10.4 for ppc64le |
| hash-slinger-3.6-2.el10_3.noarch | Generate and verify various DNS records such as SSHFP, TLSA and OPENPGPKEY | EPEL 10.4 for ppc64le |
| pdsh-2.36-3.el10_3.ppc64le | Parallel remote shell program | EPEL 10.4 for ppc64le |
| pdsh-debuginfo-2.36-3.el10_3.ppc64le | Debug information for package pdsh | EPEL 10.4 for ppc64le |
| pdsh-debugsource-2.36-3.el10_3.ppc64le | Debug sources for package pdsh | EPEL 10.4 for ppc64le |
| pdsh-mod-dshgroup-2.36-3.el10_3.ppc64le | Provides dsh-style group file support for pdsh | EPEL 10.4 for ppc64le |
| pdsh-mod-dshgroup-debuginfo-2.36-3.el10_3.ppc64le | Debug information for package pdsh-mod-dshgroup | EPEL 10.4 for ppc64le |
| pdsh-mod-genders-2.36-3.el10_3.ppc64le | Provides libgenders support for pdsh | EPEL 10.4 for ppc64le |
| pdsh-mod-genders-debuginfo-2.36-3.el10_3.ppc64le | Debug information for package pdsh-mod-genders | EPEL 10.4 for ppc64le |
| pdsh-mod-netgroup-2.36-3.el10_3.ppc64le | Provides netgroup support for pdsh | EPEL 10.4 for ppc64le |
| pdsh-mod-netgroup-debuginfo-2.36-3.el10_3.ppc64le | Debug information for package pdsh-mod-netgroup | EPEL 10.4 for ppc64le |
| pdsh-mod-slurm-2.36-3.el10_3.ppc64le | Provides support for running pdsh under SLURM allocations | EPEL 10.4 for ppc64le |
| pdsh-mod-slurm-debuginfo-2.36-3.el10_3.ppc64le | Debug information for package pdsh-mod-slurm | EPEL 10.4 for ppc64le |
| pdsh-rcmd-rsh-2.36-3.el10_3.ppc64le | Provides bsd rcmd capability to pdsh | EPEL 10.4 for ppc64le |
| pdsh-rcmd-rsh-debuginfo-2.36-3.el10_3.ppc64le | Debug information for package pdsh-rcmd-rsh | EPEL 10.4 for ppc64le |
| pdsh-rcmd-ssh-2.36-3.el10_3.ppc64le | Provides ssh rcmd capability to pdsh | EPEL 10.4 for ppc64le |
| pdsh-rcmd-ssh-debuginfo-2.36-3.el10_3.ppc64le | Debug information for package pdsh-rcmd-ssh | EPEL 10.4 for ppc64le |
| icecream-1.4-29.el10_3.ppc64le | Distributed compiler | EPEL 10.4 for ppc64le |
| icecream-debuginfo-1.4-29.el10_3.ppc64le | Debug information for package icecream | EPEL 10.4 for ppc64le |
| icecream-debugsource-1.4-29.el10_3.ppc64le | Debug sources for package icecream | EPEL 10.4 for ppc64le |
| icecream-devel-1.4-29.el10_3.ppc64le | Development files for icecream | EPEL 10.4 for ppc64le |
| kbrickbuster-26.04.0-1.el10_3.ppc64le | Destroy bricks with a ball | EPEL 10.4 for ppc64le |
| kbrickbuster-debuginfo-26.04.0-1.el10_3.ppc64le | Debug information for package kbrickbuster | EPEL 10.4 for ppc64le |
| kbrickbuster-debugsource-26.04.0-1.el10_3.ppc64le | Debug sources for package kbrickbuster | EPEL 10.4 for ppc64le |
| kdenlive-26.04.3-1.el10_3.ppc64le | Non-linear video editor | EPEL 10.4 for ppc64le |
| kdenlive-debuginfo-26.04.3-1.el10_3.ppc64le | Debug information for package kdenlive | EPEL 10.4 for ppc64le |
| kdenlive-debugsource-26.04.3-1.el10_3.ppc64le | Debug sources for package kdenlive | EPEL 10.4 for ppc64le |
| kdiff3-1.12.4-1.el10_3.ppc64le | Compare + merge 2 or 3 files or directories | EPEL 10.4 for ppc64le |
| kdiff3-debuginfo-1.12.4-1.el10_3.ppc64le | Debug information for package kdiff3 | EPEL 10.4 for ppc64le |
| kdiff3-debugsource-1.12.4-1.el10_3.ppc64le | Debug sources for package kdiff3 | EPEL 10.4 for ppc64le |
| kio-fuse-5.1.1-3.el10_3.ppc64le | KIO FUSE | EPEL 10.4 for ppc64le |
| kio-fuse-debuginfo-5.1.1-3.el10_3.ppc64le | Debug information for package kio-fuse | EPEL 10.4 for ppc64le |
| kio-fuse-debugsource-5.1.1-3.el10_3.ppc64le | Debug sources for package kio-fuse | EPEL 10.4 for ppc64le |
| kmime-26.04.3-1.el10_3.ppc64le | The KMime Library | EPEL 10.4 for ppc64le |
| kmime-debuginfo-26.04.3-1.el10_3.ppc64le | Debug information for package kmime | EPEL 10.4 for ppc64le |
| kmime-debugsource-26.04.3-1.el10_3.ppc64le | Debug sources for package kmime | EPEL 10.4 for ppc64le |
| kmime-devel-26.04.3-1.el10_3.ppc64le | Development files for kmime | EPEL 10.4 for ppc64le |
| kmime-doc-26.04.3-1.el10_3.noarch | Developer Documentation files for kmime | EPEL 10.4 for ppc64le |
| minuet-26.04.3-1.el10_3.ppc64le | A KDE Software for Music Education | EPEL 10.4 for ppc64le |
| minuet-data-26.04.3-1.el10_3.noarch | Minuet: Data files | EPEL 10.4 for ppc64le |
| minuet-debuginfo-26.04.3-1.el10_3.ppc64le | Debug information for package minuet | EPEL 10.4 for ppc64le |
| minuet-debugsource-26.04.3-1.el10_3.ppc64le | Debug sources for package minuet | EPEL 10.4 for ppc64le |
| minuet-devel-26.04.3-1.el10_3.ppc64le | Minuet: Build Environment | EPEL 10.4 for ppc64le |
| neochat-26.04.3-1.el10_3.ppc64le | Client for matrix, the decentralized communication protocol | EPEL 10.4 for ppc64le |
| neochat-debuginfo-26.04.3-1.el10_3.ppc64le | Debug information for package neochat | EPEL 10.4 for ppc64le |
| neochat-debugsource-26.04.3-1.el10_3.ppc64le | Debug sources for package neochat | EPEL 10.4 for ppc64le |
| plasma-wayland-protocols-1.21.0-1.el10_3.ppc64le | Plasma Specific Protocols for Wayland | EPEL 10.4 for ppc64le |
| plasma-wayland-protocols-devel-1.21.0-1.el10_3.ppc64le | Development files for plasma-wayland-protocols | EPEL 10.4 for ppc64le |
| python3-rpkg-1.70-1.el10_3.noarch | Python library for interacting with rpm+git | EPEL 10.4 for ppc64le |
| rpkg-common-1.70-1.el10_3.noarch | Common files for rpkg | EPEL 10.4 for ppc64le |
| rust-idna_adapter+compiled_data-devel-1.2.2-1.el10_3.noarch | Back end adapter for idna | EPEL 10.4 for ppc64le |
| rust-idna_adapter+default-devel-1.2.2-1.el10_3.noarch | Back end adapter for idna | EPEL 10.4 for ppc64le |
| rust-idna_adapter-devel-1.2.2-1.el10_3.noarch | Back end adapter for idna | EPEL 10.4 for ppc64le |
| rust-sha1_0.10+asm-devel-0.10.7-1.el10_3.noarch | SHA-1 hash function | EPEL 10.4 for ppc64le |
| rust-sha1_0.10+compress-devel-0.10.7-1.el10_3.noarch | SHA-1 hash function | EPEL 10.4 for ppc64le |
| rust-sha1_0.10+default-devel-0.10.7-1.el10_3.noarch | SHA-1 hash function | EPEL 10.4 for ppc64le |
| rust-sha1_0.10+force-soft-devel-0.10.7-1.el10_3.noarch | SHA-1 hash function | EPEL 10.4 for ppc64le |
| rust-sha1_0.10+loongarch64_asm-devel-0.10.7-1.el10_3.noarch | SHA-1 hash function | EPEL 10.4 for ppc64le |
| rust-sha1_0.10+oid-devel-0.10.7-1.el10_3.noarch | SHA-1 hash function | EPEL 10.4 for ppc64le |
| rust-sha1_0.10+std-devel-0.10.7-1.el10_3.noarch | SHA-1 hash function | EPEL 10.4 for ppc64le |
| rust-sha1_0.10-devel-0.10.7-1.el10_3.noarch | SHA-1 hash function | EPEL 10.4 for ppc64le |
| rust-syn2+clone-impls-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+default-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+derive-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+extra-traits-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+fold-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+full-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+parsing-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+printing-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+proc-macro-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+test-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+visit-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2+visit-mut-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-syn2-devel-2.0.119-1.el10_3.noarch | Parser for Rust source code | EPEL 10.4 for ppc64le |
| rust-ammonia+default-devel-4.0.3-1.el10_3.noarch | HTML Sanitization | EPEL 10.4 for ppc64le |
| rust-ammonia-devel-4.0.3-1.el10_3.noarch | HTML Sanitization | EPEL 10.4 for ppc64le |
| python3-google-auth-2.56.2-1.el10_3.noarch | Google Authentication Library | EPEL 10.4 for ppc64le |
| python3-google-auth+aiohttp-2.56.2-1.el10_3.noarch | Metapackage for python3-google-auth: aiohttp extras | EPEL 10.4 for ppc64le |
| python3-google-auth+enterprise_cert-2.56.2-1.el10_3.noarch | Metapackage for python3-google-auth: enterprise_cert extras | EPEL 10.4 for ppc64le |
| python3-google-auth+pyjwt-2.56.2-1.el10_3.noarch | Metapackage for python3-google-auth: pyjwt extras | EPEL 10.4 for ppc64le |
| python3-google-auth+pyopenssl-2.56.2-1.el10_3.noarch | Metapackage for python3-google-auth: pyopenssl extras | EPEL 10.4 for ppc64le |
| python3-google-auth+requests-2.56.2-1.el10_3.noarch | Metapackage for python3-google-auth: requests extras | EPEL 10.4 for ppc64le |
| python3-google-auth+urllib3-2.56.2-1.el10_3.noarch | Metapackage for python3-google-auth: urllib3 extras | EPEL 10.4 for ppc64le |
| yank-1.4.0-1.el10_3.ppc64le | Tool for selecting and copying text from stdin without a mouse | EPEL 10.4 for ppc64le |
| yank-debuginfo-1.4.0-1.el10_3.ppc64le | Debug information for package yank | EPEL 10.4 for ppc64le |
| yank-debugsource-1.4.0-1.el10_3.ppc64le | Debug sources for package yank | EPEL 10.4 for ppc64le |
| arp-scan-1.10.0-11.el10_3.ppc64le | Scanning and fingerprinting tool | EPEL 10.4 for ppc64le |
| arp-scan-debuginfo-1.10.0-11.el10_3.ppc64le | Debug information for package arp-scan | EPEL 10.4 for ppc64le |
| arp-scan-debugsource-1.10.0-11.el10_3.ppc64le | Debug sources for package arp-scan | EPEL 10.4 for ppc64le |
| bcftools-1.24-2.el10_3.ppc64le | Tools for genomic variant calling and manipulating VCF/BCF files | EPEL 10.4 for ppc64le |
| bcftools-debuginfo-1.24-2.el10_3.ppc64le | Debug information for package bcftools | EPEL 10.4 for ppc64le |
| bcftools-debugsource-1.24-2.el10_3.ppc64le | Debug sources for package bcftools | EPEL 10.4 for ppc64le |
| htslib-1.24-1.el10_3.ppc64le | C library for high-throughput sequencing data formats | EPEL 10.4 for ppc64le |
| htslib-debuginfo-1.24-1.el10_3.ppc64le | Debug information for package htslib | EPEL 10.4 for ppc64le |
| htslib-debugsource-1.24-1.el10_3.ppc64le | Debug sources for package htslib | EPEL 10.4 for ppc64le |
| htslib-devel-1.24-1.el10_3.ppc64le | Development files for htslib | EPEL 10.4 for ppc64le |
| htslib-tools-1.24-1.el10_3.ppc64le | Additional htslib-based tools | EPEL 10.4 for ppc64le |
| htslib-tools-debuginfo-1.24-1.el10_3.ppc64le | Debug information for package htslib-tools | EPEL 10.4 for ppc64le |
| kokkos-5.1.1-1.el10_3.ppc64le | Kokkos C++ Performance Portability Programming | EPEL 10.4 for ppc64le |
| kokkos-debuginfo-5.1.1-1.el10_3.ppc64le | Debug information for package kokkos | EPEL 10.4 for ppc64le |
| kokkos-debugsource-5.1.1-1.el10_3.ppc64le | Debug sources for package kokkos | EPEL 10.4 for ppc64le |
| kokkos-devel-5.1.1-1.el10_3.ppc64le | Development package for kokkos packages | EPEL 10.4 for ppc64le |
| libdkimpp-2.4.1-1.el10_3.ppc64le | Lightweight and portable DKIM (RFC4871) library | EPEL 10.4 for ppc64le |
| libdkimpp-debuginfo-2.4.1-1.el10_3.ppc64le | Debug information for package libdkimpp | EPEL 10.4 for ppc64le |
| libdkimpp-debugsource-2.4.1-1.el10_3.ppc64le | Debug sources for package libdkimpp | EPEL 10.4 for ppc64le |
| libdkimpp-devel-2.4.1-1.el10_3.ppc64le | Development files for libdkimpp | EPEL 10.4 for ppc64le |
| perl-Future-0.52-3.el10_3.noarch | Perl object system to represent an operation awaiting completion | EPEL 10.4 for ppc64le |
| perl-Log-Contextual-0.009001-6.el10_3.noarch | Simple logging interface with a contextual log | EPEL 10.4 for ppc64le |
| perl-Log-Contextual-tests-0.009001-6.el10_3.noarch | Tests for perl-Log-Contextual | EPEL 10.4 for ppc64le |
| qbittorrent-5.2.3-5.el10_3.ppc64le | A Bittorrent Client | EPEL 10.4 for ppc64le |
| qbittorrent-debuginfo-5.2.3-5.el10_3.ppc64le | Debug information for package qbittorrent | EPEL 10.4 for ppc64le |
| qbittorrent-debugsource-5.2.3-5.el10_3.ppc64le | Debug sources for package qbittorrent | EPEL 10.4 for ppc64le |
| qbittorrent-nox-5.2.3-5.el10_3.ppc64le | A Headless Bittorrent Client | EPEL 10.4 for ppc64le |
| qbittorrent-nox-debuginfo-5.2.3-5.el10_3.ppc64le | Debug information for package qbittorrent-nox | EPEL 10.4 for ppc64le |
| samtools-1.24-2.el10_3.ppc64le | Tools for nucleotide sequence alignments in the SAM format | EPEL 10.4 for ppc64le |
| samtools-debuginfo-1.24-2.el10_3.ppc64le | Debug information for package samtools | EPEL 10.4 for ppc64le |
| samtools-debugsource-1.24-2.el10_3.ppc64le | Debug sources for package samtools | EPEL 10.4 for ppc64le |
| smtpping-1.1.5-1.el10_3.ppc64le | Small tool for measuring SMTP parameters | EPEL 10.4 for ppc64le |
| smtpping-debuginfo-1.1.5-1.el10_3.ppc64le | Debug information for package smtpping | EPEL 10.4 for ppc64le |
| smtpping-debugsource-1.1.5-1.el10_3.ppc64le | Debug sources for package smtpping | EPEL 10.4 for ppc64le |
| smem-1.5-20.el10_3.ppc64le | Report application memory usage in a meaningful way | EPEL 10.4 for ppc64le |
| smem-debuginfo-1.5-20.el10_3.ppc64le | Debug information for package smem | EPEL 10.4 for ppc64le |
| smem-debugsource-1.5-20.el10_3.ppc64le | Debug sources for package smem | EPEL 10.4 for ppc64le |
| perl-Text-Password-Pronounceable-0.30-41.el10_3.noarch | Generate pronounceable passwords | EPEL 10.4 for ppc64le |
| rust-cargo-options+default-devel-0.8.1-1.el10_3.noarch | Reusable common Cargo command line options | EPEL 10.4 for ppc64le |
| rust-cargo-options+serde-devel-0.8.1-1.el10_3.noarch | Reusable common Cargo command line options | EPEL 10.4 for ppc64le |
| rust-cargo-options-devel-0.8.1-1.el10_3.noarch | Reusable common Cargo command line options | EPEL 10.4 for ppc64le |
| rust-lddtree+default-devel-0.5.1-1.el10_3.noarch | Read the ELF dependency tree | EPEL 10.4 for ppc64le |
| rust-lddtree-devel-0.5.1-1.el10_3.noarch | Read the ELF dependency tree | EPEL 10.4 for ppc64le |
| spacer-0.5.0-1.el10_3.ppc64le | CLI utility for adding spacers when command output stops | EPEL 10.4 for ppc64le |
| spacer-debuginfo-0.5.0-1.el10_3.ppc64le | Debug information for package spacer | EPEL 10.4 for ppc64le |
| spacer-debugsource-0.5.0-1.el10_3.ppc64le | Debug sources for package spacer | EPEL 10.4 for ppc64le |
| borgbackup-1.4.5-1.el10_3.ppc64le | A deduplicating backup program with compression and authenticated encryption | EPEL 10.4 for ppc64le |
| borgbackup-debuginfo-1.4.5-1.el10_3.ppc64le | Debug information for package borgbackup | EPEL 10.4 for ppc64le |
| borgbackup-debugsource-1.4.5-1.el10_3.ppc64le | Debug sources for package borgbackup | EPEL 10.4 for ppc64le |
| lcmaps-1.6.7-1.el10_3.ppc64le | Grid (X.509) and VOMS credentials to local account mapping service | EPEL 10.4 for ppc64le |
| lcmaps-common-devel-1.6.7-1.el10_3.ppc64le | LCMAPS plug-in API header files | EPEL 10.4 for ppc64le |
| lcmaps-debuginfo-1.6.7-1.el10_3.ppc64le | Debug information for package lcmaps | EPEL 10.4 for ppc64le |
| lcmaps-debugsource-1.6.7-1.el10_3.ppc64le | Debug sources for package lcmaps | EPEL 10.4 for ppc64le |
| lcmaps-devel-1.6.7-1.el10_3.ppc64le | LCMAPS plug-in API header files | EPEL 10.4 for ppc64le |
| lcmaps-without-gsi-1.6.7-1.el10_3.ppc64le | Grid mapping service without GSI | EPEL 10.4 for ppc64le |
| lcmaps-without-gsi-debuginfo-1.6.7-1.el10_3.ppc64le | Debug information for package lcmaps-without-gsi | EPEL 10.4 for ppc64le |
| lcmaps-without-gsi-devel-1.6.7-1.el10_3.ppc64le | LCMAPS development libraries | EPEL 10.4 for ppc64le |
Generated by rpm2html 1.8.1
Fabrice Bellet, Sun Oct 18 02:34:25 2026